<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="vi"> <!--<![endif]--><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <title>Phó chủ tịch UBND tỉnh Trần Anh Tuấn kiểm tra công tác khắc phục bão tại 2 huyện Đại Lộc, Nam Giang - Đài Phát Thanh - Truyền Hình Quảng Nam</title><meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.qrt.vn/wp-content/litespeed/css/b8366955c98a6ff60d460791e0b1e2a7.css?ver=31e32" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://qrt.vn/wp-content/uploads/2022/09/icon.png"><link rel="canonical" href="https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/" /><meta property="og:locale" content="vi_VN" /><meta property="og:type" content="article" /><meta property="og:title" content="Phó chủ tịch UBND tỉnh Trần Anh Tuấn kiểm tra công tác khắc phục bão tại 2 huyện Đại Lộc, Nam Giang" /><meta property="og:description" content="Chia sẻ Sáng nay 28.9, Phó chủ tịch UBND tỉnh Trần Anh Tuấn đi kiểm tra công tác khắc phục bão số 4 và ứng phó với tình hình lũ, ngập lụt cục bộ tại huyện Đại Lộc. Phó chủ tịch UBND tỉnh Trần Anh Tuấn đã đến thăm, tặng quà, động viên gia đình [&hellip;]" /><meta property="og:url" content="https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/" /><meta property="og:site_name" content="Đài Phát Thanh - Truyền Hình Quảng Nam" /><meta property="article:publisher" content="https://www.facebook.com/QRTnow" /><meta property="article:published_time" content="2022-09-28T06:33:41+00:00" /><meta property="article:modified_time" content="2022-09-28T06:53:41+00:00" /><meta property="og:image" content="https://www.qrt.vn/wp-content/uploads/2022/09/pct-1-1.jpg" /><meta property="og:image:width" content="1765" /><meta property="og:image:height" content="1065" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Trường Sơn" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Được viết bởi" /><meta name="twitter:data1" content="Trường Sơn" /><meta name="twitter:label2" content="Ước tính thời gian đọc" /><meta name="twitter:data2" content="5 phút" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/#article","isPartOf":{"@id":"https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/"},"author":{"name":"Trường Sơn","@id":"https://www.qrt.vn/#/schema/person/01ba5381cb62ab852d4d9ab2df757a5f"},"headline":"Phó chủ tịch UBND tỉnh Trần Anh Tuấn kiểm tra công tác khắc phục bão tại 2 huyện Đại Lộc, Nam Giang","datePublished":"2022-09-28T06:33:41+00:00","dateModified":"2022-09-28T06:53:41+00:00","mainEntityOfPage":{"@id":"https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/"},"wordCount":1057,"commentCount":0,"publisher":{"@id":"https://www.qrt.vn/#organization"},"image":{"@id":"https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/#primaryimage"},"thumbnailUrl":"https://www.qrt.vn/wp-content/uploads/2022/09/pct-1-1.jpg","articleSection":["Featured","Xã hội"],"inLanguage":"vi","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/#respond"]}]},{"@type":"WebPage","@id":"https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/","url":"https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/","name":"Phó chủ tịch UBND tỉnh Trần Anh Tuấn kiểm tra công tác khắc phục bão tại 2 huyện Đại Lộc, Nam Giang - Đài Phát Thanh - Truyền Hình Quảng Nam","isPartOf":{"@id":"https://www.qrt.vn/#website"},"primaryImageOfPage":{"@id":"https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/#primaryimage"},"image":{"@id":"https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/#primaryimage"},"thumbnailUrl":"https://www.qrt.vn/wp-content/uploads/2022/09/pct-1-1.jpg","datePublished":"2022-09-28T06:33:41+00:00","dateModified":"2022-09-28T06:53:41+00:00","breadcrumb":{"@id":"https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/#breadcrumb"},"inLanguage":"vi","potentialAction":[{"@type":"ReadAction","target":["https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/"]}]},{"@type":"ImageObject","inLanguage":"vi","@id":"https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/#primaryimage","url":"https://www.qrt.vn/wp-content/uploads/2022/09/pct-1-1.jpg","contentUrl":"https://www.qrt.vn/wp-content/uploads/2022/09/pct-1-1.jpg","width":1765,"height":1065},{"@type":"BreadcrumbList","@id":"https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Trang chủ","item":"https://www.qrt.vn/"},{"@type":"ListItem","position":2,"name":"Phó chủ tịch UBND tỉnh Trần Anh Tuấn kiểm tra công tác khắc phục bão tại 2 huyện Đại Lộc, Nam Giang"}]},{"@type":"WebSite","@id":"https://www.qrt.vn/#website","url":"https://www.qrt.vn/","name":"Đài Phát Thanh - Truyền Hình Quảng Nam","description":"Thông tin từ xứ Quảng","publisher":{"@id":"https://www.qrt.vn/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.qrt.vn/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"vi"},{"@type":"Organization","@id":"https://www.qrt.vn/#organization","name":"Đài Phát Thanh - Truyền Hình Quảng Nam","url":"https://www.qrt.vn/","sameAs":["https://www.facebook.com/QRTnow"],"logo":{"@type":"ImageObject","inLanguage":"vi","@id":"https://www.qrt.vn/#/schema/logo/image/","url":"https://qrt.vn/wp-content/uploads/2022/07/single_logo.png","contentUrl":"https://qrt.vn/wp-content/uploads/2022/07/single_logo.png","width":293,"height":124,"caption":"Đài Phát Thanh - Truyền Hình Quảng Nam"},"image":{"@id":"https://www.qrt.vn/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.qrt.vn/#/schema/person/01ba5381cb62ab852d4d9ab2df757a5f","name":"Trường Sơn","image":{"@type":"ImageObject","inLanguage":"vi","@id":"https://www.qrt.vn/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e6d522bac0b9984283489ee7eeec8b92?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e6d522bac0b9984283489ee7eeec8b92?s=96&d=mm&r=g","caption":"Trường Sơn"},"sameAs":["http://qrt.vn"],"url":"https://www.qrt.vn/author/truongson/"}]}</script> <link rel='dns-prefetch' href='//sp.zalo.me' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dòng thông tin Đài Phát Thanh - Truyền Hình Quảng Nam &raquo;" href="https://www.qrt.vn/feed/" /><link rel="alternate" type="application/rss+xml" title="Dòng phản hồi Đài Phát Thanh - Truyền Hình Quảng Nam &raquo;" href="https://www.qrt.vn/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Đài Phát Thanh - Truyền Hình Quảng Nam &raquo; Phó chủ tịch UBND tỉnh Trần Anh Tuấn kiểm tra công tác khắc phục bão tại 2 huyện Đại Lộc, Nam Giang Dòng phản hồi" href="https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/feed/" />
 <script
				src="//www.googletagmanager.com/gtag/js?id=G-3EY9N9HGEC"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>  <script type="litespeed/javascript" data-src='https://sp.zalo.me/plugins/sdk.js?ver=6.0.2' id='zalo-js'></script> <script type="litespeed/javascript" data-src='https://www.qrt.vn/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type="litespeed/javascript" data-src='https://www.qrt.vn/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.8.2' id='monsterinsights-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.qrt.vn","hash_tracking":"false","ua":"","v4_id":"G-3EY9N9HGEC"};/*  */</script> <link rel="https://api.w.org/" href="https://www.qrt.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://www.qrt.vn/wp-json/wp/v2/posts/207926" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.qrt.vn/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.qrt.vn/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://www.qrt.vn/?p=207926' /><link rel="alternate" type="application/json+oembed" href="https://www.qrt.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qrt.vn%2Fxa-hoi%2Fpho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.qrt.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.qrt.vn%2Fxa-hoi%2Fpho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc%2F&#038;format=xml" /><meta name="generator" content="Piklist 1.0.3" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type="litespeed/javascript">window.tdb_globals={"wpRestNonce":"18f800fbf9","wpRestUrl":"https:\/\/www.qrt.vn\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":!1},"isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}</script> <script type="litespeed/javascript">window.tdwGlobal={"adminUrl":"https:\/\/www.qrt.vn\/wp-admin\/","wpRestNonce":"18f800fbf9","wpRestUrl":"https:\/\/www.qrt.vn\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"}</script> <script type="litespeed/javascript">window.tdaGlobal={"adminUrl":"https:\/\/www.qrt.vn\/wp-admin\/","wpRestNonce":"18f800fbf9","wpRestUrl":"https:\/\/www.qrt.vn\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":193564}</script>  <script type="litespeed/javascript">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.qrt.vn\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";var td_get_template_directory_uri="https:\/\/www.qrt.vn\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Vui l\u00f2ng ch\u1edd...";var td_email_user_pass_incorrect="Ng\u01b0\u1eddi d\u00f9ng ho\u1eb7c m\u1eadt kh\u1ea9u kh\u00f4ng ch\u00ednh x\u00e1c!";var td_email_user_incorrect="Email ho\u1eb7c t\u00e0i kho\u1ea3n kh\u00f4ng ch\u00ednh x\u00e1c!";var td_email_incorrect="Email kh\u00f4ng \u0111\u00fang!";var td_user_incorrect="Username incorrect!";var td_email_user_empty="Email or username empty!";var td_pass_empty="Pass empty!";var td_pass_pattern_incorrect="Invalid Pass Pattern!";var td_retype_pass_incorrect="Retyped Pass incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#ae5640";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Tr\u01b0\u1edbc (Left arrow key)";var td_magnific_popup_translation_tNext="Ti\u1ebfp (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% c\u1ee7a %total%";var td_magnific_popup_translation_ajax_tError="Kh\u00f4ng th\u1ec3 t\u1ea3i n\u1ed9i dung t\u1ea1i %url%";var td_magnific_popup_translation_image_tError="Kh\u00f4ng th\u1ec3 t\u1ea3i \u1ea3nh #%curr%";var tdBlockNonce="bac868f8da";var tdDateNamesI18n={"month_names":["Th\u00e1ng M\u1ed9t","Th\u00e1ng Hai","Th\u00e1ng Ba","Th\u00e1ng T\u01b0","Th\u00e1ng N\u0103m","Th\u00e1ng S\u00e1u","Th\u00e1ng B\u1ea3y","Th\u00e1ng T\u00e1m","Th\u00e1ng Ch\u00edn","Th\u00e1ng M\u01b0\u1eddi","Th\u00e1ng M\u01b0\u1eddi M\u1ed9t","Th\u00e1ng M\u01b0\u1eddi Hai"],"month_names_short":["Th1","Th2","Th3","Th4","Th5","Th6","Th7","Th8","Th9","Th10","Th11","Th12"],"day_names":["Ch\u1ee7 Nh\u1eadt","Th\u1ee9 Hai","Th\u1ee9 Ba","Th\u1ee9 T\u01b0","Th\u1ee9 N\u0103m","Th\u1ee9 S\u00e1u","Th\u1ee9 B\u1ea3y"],"day_names_short":["CN","T2","T3","T4","T5","T6","T7"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style type="text/css" id="wp-custom-css">.banner-logo {
	top: 20px;
	right: 25px;
}
.banner-right-cover {
	top: 2.5px;
}
.shared-counts-wrap iframe {
    float: left !important;
}

/* .banner-right-cover > .tdi_43_rand_style > .td-element-style-before {
	background-image: url("https://qrt.vn/wp-content/uploads/2022/07/banner-right-cover.png") !important;
}

.banner-right .tdi_37_rand_style > .td-element-style-before {
	background-image: url("https://qrt.vn/wp-content/uploads/2022/07/banner-right.png") !important;
}

.banner-left-bg > .tdi_35_rand_style > .td-element-style-before {
	background-image: url("https://qrt.vn/wp-content/uploads/2022/07/banner-left.png") !important;
} */


.zalo__social {
	float: left;
	width: 90px;
            text-decoration: none;
            font-size: 0.8rem;
            -webkit-border-radius: 3px;
            -moz-border-radius: 3px;
            border-radius: 3px;
            margin: 0 5px;
            background-color: #0080c8;
            height: 28px;
            color: #fff;
            display: flex;
            align-items: center;
}

.zalo-share-button {
            cursor: pointer;
            padding: 1px 5px;
            color: #fff;
}

.zalo-share-button img {
	display: unset !important;
	vertical-align: middle !important;
	margin-bottom: unset !important;
}

.zalo__social .social__share {
            vertical-align: middle;
            font-weight: bold;
            padding-left: 2px;
        }

.wp-caption-text, .wp-caption-dd {
	font-size: 0.9rem;
	font-style: normal;
	color: rgb(84, 86, 88);
	border-left: 1px solid rgb(110, 110, 115);
	padding-left: 0.5rem;
}

.wp-block-image figcaption {
	font-size: 0.9rem;
	font-style: normal;
	color: rgb(84, 86, 88);
	border-left: 1px solid rgb(110, 110, 115);
	padding-left: 0.5rem;
}

@media (max-width: 767px) {
  .td-scroll-up.td-hide-scroll-up-on-mob {
    display: block !important;
		z-index: 10001;
  }
}</style></head><body class="post-template-default single single-post postid-207926 single-format-standard td-standard-pack pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc global-block-template-1 tdb_template_193564 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-195606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-195606 menu-item-trang-chu first-menu-item"><a href="/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSIzOSIgdmlld0JveD0iMCAwIDQwIDM5Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="40" height="39" data-src="/wp-content/themes/Newspaper-child/home.png"></a></li><li id="menu-item-200929" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-200929 menu-item-gii-thiu-chung-v-ai "><a href="https://www.qrt.vn/gioi-thieu-qrt/gii-thiu-chung-v-ai/">GIỚI THIỆU</a></li><li id="menu-item-65365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65365 menu-item-tv "><a href="/truyen-hinh-truc-tuyen">Truyền hình<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-97034" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97034 menu-item-th-sau-ngay-0542013 "><a href="https://www.qrt.vn/video/chuyen-de/">Chuyên đề<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-145841" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145841 menu-item-tin-van-3-4 "><a href="https://www.qrt.vn/video/hop-thu-truyen-hinh/">Hộp thư truyền hình</a></li><li id="menu-item-193120" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-193120 menu-item-lanh-o-tnh-thm-ban-tr-s-giao-hi-pht-giao-tnh "><a href="https://www.qrt.vn/video/chuyen-doi-so/">Chuyển đổi số</a></li><li id="menu-item-145842" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145842 menu-item-hp-v-quy-hoch-phat-trin-cac-nganh-cong-nghip-h-tr-tnh-qung-nam "><a href="https://www.qrt.vn/video/kinh-te/">Kinh tế</a></li><li id="menu-item-145843" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145843 menu-item-hi-tho-bo-tn-va-phat-trin-vn-hoa-qung-nam-thi-k-y-mnh-cnh-hh "><a href="https://www.qrt.vn/video/nhip-dieu-cuoc-song/">Nhịp điệu cuộc sống</a></li><li id="menu-item-145844" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145844 menu-item-nguyen-pho-ch-tch-nc-nguyn-th-binh-thm-cong-trinh-tng-ai-m-vit-nam-anh-hung-qung-nam "><a href="https://www.qrt.vn/video/phap-luat-va-doi-song/">Pháp luật và đời sống</a></li><li id="menu-item-145846" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145846 menu-item-th-by-ngay-0642013 "><a href="https://www.qrt.vn/video/van-hoa-xa-hoi/">Văn hóa &#8211; Xã hội</a></li><li id="menu-item-145848" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145848 menu-item-ch-nht-ngay-074-013 "><a href="https://www.qrt.vn/video/xay-dung-he-thong-chinh-tri-co-so/">Xây dựng hệ thống chính trị cơ sở</a></li><li id="menu-item-145849" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145849 menu-item-hi-tho-chuyen-v-xut-khu-lao-ng "><a href="https://www.qrt.vn/video/dat-va-nguoi-xu-quang/">Đất và người xứ Quảng</a></li></ul></li><li id="menu-item-97035" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97035 menu-item-th-ba-ngay-3042013 "><a href="https://www.qrt.vn/video/van-nghe-giai-tri/">Văn nghệ giải trí<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-145636" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145636 menu-item-th-t-ngay-152013 "><a href="https://www.qrt.vn/video/360-do/">360 độ</a></li><li id="menu-item-145637" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145637 menu-item-th-nm-ngay-252013 "><a href="https://www.qrt.vn/video/ban-co-biet/">Bạn có biết</a></li><li id="menu-item-145638" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145638 menu-item-th-sau-ngay-352013 "><a href="https://www.qrt.vn/video/ca-nhac-quoc-te/">Ca nhạc quốc tế</a></li><li id="menu-item-145639" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145639 menu-item-chng-trinh-truyn-hinh-ai-pt-th-qung-nam-t-294-n-552013 "><a href="https://www.qrt.vn/video/dan-ca-nhac-co/">Dân ca nhạc cổ</a></li><li id="menu-item-145640" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145640 menu-item-trin-lam-hoang-sa-ca-vit-nam-nhng-bng-chng-lch-s "><a href="https://www.qrt.vn/video/giai-dieu-tuoi-tho/">Giai điệu tuổi thơ</a></li><li id="menu-item-145641" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145641 menu-item-28-ngi-p-qung-nam-tham-gia-s-tuyn-cuc-thi-hoa-hu-cac-dan-tc-vit-nam-nm-2013 "><a href="https://www.qrt.vn/video/giai-dieu-vuot-thoi-gian/">Giai điệu vựợt thời gian</a></li><li id="menu-item-145642" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145642 menu-item-gp-mt-truyn-thng-i-bit-ng-thanh-th-xa-hi-an "><a href="https://www.qrt.vn/video/kien-thuc-cuoc-song/">Kiến thức cuộc sống</a></li><li id="menu-item-145643" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145643 menu-item-khanh-thanh-khach-sn-novotel-danang-premier-han-river "><a href="https://www.qrt.vn/video/nhip-cau-am-nhac/">Nhịp cầu âm nhạc</a></li><li id="menu-item-145644" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145644 menu-item-b-mc-cuc-thi-bn-phao-hoa-quc-t-ti-a-nng-nm-2013 "><a href="https://www.qrt.vn/video/sac-mau-cuoc-song/">Sắc màu cuộc sống</a></li><li id="menu-item-145645" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145645 menu-item-hai-ca-nhan-ng-h-a-ch-t-thin-700000-ng "><a href="https://www.qrt.vn/video/tap-chi-thieu-nhi/">Tạp chí thiếu nhi</a></li><li id="menu-item-145646" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145646 menu-item-b-mc-gii-bong-a-oan-khi-cac-c-quan-qung-nam "><a href="https://www.qrt.vn/video/tieng-hat-dat-quang/">Tiếng hát đất Quảng</a></li><li id="menu-item-145647" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145647 menu-item-ubnd-tnh-qung-nam-hp-giao-ban-thng-k-thang-4 "><a href="https://www.qrt.vn/video/van-hoc-nghe-thuat/">Văn học nghệ thuật</a></li></ul></li><li id="menu-item-97037" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97037 menu-item-giao-nhim-v-din-tp-pt-13 "><a href="https://www.qrt.vn/video/cm-tieng-dan-toc/">CM Tiếng dân tộc<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-191786" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-191786 menu-item-th-sau-ngay-2452013 "><a href="https://www.qrt.vn/video/dac-san-sao-ocop/">Đặc sản Sao OCOP</a></li><li id="menu-item-145610" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145610 menu-item-th-by-ngay-2042013 "><a href="https://www.qrt.vn/video/chuyen-muc-tieng-co-tu/">Chuyên mục tiếng Cơ tu</a></li><li id="menu-item-145611" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145611 menu-item-th-ba-ngay-2342013 "><a href="https://www.qrt.vn/video/tieng-cadong/">Tiếng Cadong</a></li><li id="menu-item-145612" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145612 menu-item-dang-hng-tng-nim-cac-vua-hung "><a href="https://www.qrt.vn/video/tap-chi-dan-toc-va-mien-nui/">Tạp chí Dân tộc và miền núi</a></li><li id="menu-item-180087" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-180087 menu-item-hi-vhnt-thanh-ph-tam-k-gii-thiu-tp-th-canh-tay-sa-ca-nhiu-tac-gi "><a href="https://www.qrt.vn/video/bao-ton-thien-nhien-song-thanh/">Bảo tồn thiên nhiên Sông Thanh</a></li></ul></li><li id="menu-item-97038" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97038 menu-item-hi-ngh-trc-tuyn-v-cong-tac-m-bo-an-toan-v-sinh-thc-phm-nong-lam-thy-sn "><a href="https://www.qrt.vn/video/cm-cac-nganh/">CM các ngành<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-145613" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145613 menu-item-th-hai-ngay-842013 "><a href="https://www.qrt.vn/video/an-ninh-quang-nam/">An ninh Quảng Nam</a></li><li id="menu-item-181957" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-181957 menu-item-160-ngh-nhan-tham-gia-hi-thi-th-diu-ln-th-9-ti-bin-ca-i "><a href="https://www.qrt.vn/video/the-tran-long-dan/">Thế trận lòng dân</a></li><li id="menu-item-145614" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145614 menu-item-chng-trinh-truyn-hinh-ai-pt-th-qung-nam-t-84-n-1442013 "><a href="https://www.qrt.vn/video/bao-hiem-xa-hoi/">Bảo hiểm xã hội</a></li><li id="menu-item-145615" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145615 menu-item-mua-t-ng "><a href="https://www.qrt.vn/video/doan-dai-bieu-quoc-hoi-tinh-quang-nam/">Đoàn đại biểu quốc hội tỉnh Quảng Nam</a></li><li id="menu-item-145616" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145616 menu-item-i-hc-qung-nam-t-chc-hi-tho-khoa-hc-danh-cho-sinh-vien-ln-th-1 "><a href="https://www.qrt.vn/video/nuoc-sach/">Phòng chống dịch Corona</a></li><li id="menu-item-145617" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145617 menu-item-nm-2013-i-hc-qung-nam-tuyn-sinh-1600-ch-tieu "><a href="https://www.qrt.vn/video/ban-tin-chinh-sach-tai-chinh/">Bản tin chính sách tài chính</a></li><li id="menu-item-145618" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145618 menu-item-16-sut-hc-bng-du-hc-ti-uc-danh-cho-hc-sinh-sinh-vien-mien-trung "><a href="https://www.qrt.vn/video/dai-doan-ket/">Đại đoàn kết</a></li><li id="menu-item-145619" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145619 menu-item-ngay-toan-dan-hin-mau-tinh-nguyn "><a href="https://www.qrt.vn/video/ban-tin-nong-thon-moi/">Bản tin nông thôn mới</a></li><li id="menu-item-145620" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145620 menu-item-tin-van-84 "><a href="https://www.qrt.vn/video/trai-nghiem-xu-quang/">Trải nghiệm xứ Quảng</a></li><li id="menu-item-145621" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145621 menu-item-qung-nam-chun-b-iu-kin-cho-trin-lam-khong-gian-di-sn-vn-hoa-vit-nam-va-asean "><a href="https://www.qrt.vn/video/chuyen-muc-giam-ngheo-ben-vung/">Chuyên mục Giảm nghèo bền vững</a></li><li id="menu-item-145622" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145622 menu-item-mt-hoan-cnh-thng-tam-cn-s-giup-ca-cng-ng "><a href="https://www.qrt.vn/video/chuyen-muc-hoi-chu-thap-do/">Chuyên mục Hội chữ thập đỏ</a></li><li id="menu-item-145623" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145623 menu-item-hi-tho-khoa-hc-chin-thng-kham-c "><a href="https://www.qrt.vn/video/chuyen-muc-ktm-chu-lai/">Chuyên mục KTM Chu Lai</a></li><li id="menu-item-145624" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145624 menu-item-khai-mc-k-thi-olympic-toan-hc-sinh-vien-toan-quc-ln-th-21 "><a href="https://www.qrt.vn/video/chuyen-muc-lao-dong-va-cong-doan/">Chuyên mục Lao động và Công đoàn</a></li><li id="menu-item-145625" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145625 menu-item-th-nm-ngay-1142013 "><a href="https://www.qrt.vn/video/chuyen-muc-toa-an/">Chuyên mục toà án</a></li><li id="menu-item-145626" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145626 menu-item-tin-van-124 "><a href="https://www.qrt.vn/video/chuyen-muc-xuat-khau-lao-dong/">Chuyên mục Xuất khẩu lao động</a></li><li id="menu-item-145627" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145627 menu-item-th-sau-ngay-1242013 "><a href="https://www.qrt.vn/video/chuyen-muc-toan-dan-doan-ket-xay-dung-doi-song-van-hoa/">Chuyên mục Toàn dân đoàn kết xây dựng đời sống văn hóa</a></li><li id="menu-item-145628" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145628 menu-item-lanh-o-tnh-thm-va-chuc-tt-tng-lanh-s-quan-lao "><a href="https://www.qrt.vn/video/chuyen-muc-dien-va-doi-song/">Chuyên mục Điện và đời sống</a></li><li id="menu-item-145629" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145629 menu-item-trng-i-hc-qung-nam-a-ao-to-chuyen-nganh-cho-gn-100-sinh-vien-lao "><a href="https://www.qrt.vn/video/cm-hanh-trinh-huong-thien/">CM Hành trình hướng thiện</a></li><li id="menu-item-145632" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145632 menu-item-c-vn-ban-ch-o-chng-trinh-ntm-trung-ng-le-huy-ng-lam-vic-ti-tam-phc "><a href="https://www.qrt.vn/video/cm-kiem-sat-nhan-dan/">CM Kiểm sát nhân dân</a></li><li id="menu-item-145633" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145633 menu-item-bi-th-tnh-y-nguyn-c-hi-lam-vic-vi-huyn-bc-tra-my "><a href="https://www.qrt.vn/video/dien-dan-cac-cap-hoi-nong-dan/">Diễn đàn các cấp Hội nông dân</a></li><li id="menu-item-145650" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145650 menu-item-th-by-ngay-1342013 "><a href="https://www.qrt.vn/video/lang-nghe-xu-quang/">Làng nghề xứ Quảng</a></li><li id="menu-item-145653" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145653 menu-item-ch-nht-ngay-144-013 "><a href="https://www.qrt.vn/video/kiem-lam/">Kiểm lâm</a></li><li id="menu-item-145656" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145656 menu-item-th-ba-ngay-1642013 "><a href="https://www.qrt.vn/video/nguoi-viet-nam-uu-tien-dung-hang-viet-nam/">Người Việt Nam ưu tiên dùng hàng Việt Nam</a></li><li id="menu-item-145658" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145658 menu-item-l-truy-tng-huan-chng-sao-vang-cho-nguyen-quyn-ch-tch-nc-hunh-thuc-khang "><a href="https://www.qrt.vn/video/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li><li id="menu-item-145661" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145661 menu-item-ch-tch-nc-trng-tn-sang-thm-mt-s-ni-ti-huyn-nui-thanh "><a href="https://www.qrt.vn/video/phu-nu-quang-nam/">Phụ nữ Quảng Nam</a></li><li id="menu-item-145664" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145664 menu-item-trao-gii-k-thi-olympic-toan-quc-gia-ln-th-21 "><a href="https://www.qrt.vn/video/suc-khoe-cho-moi-nguoi/">Sức khỏe cho mọi người</a></li><li id="menu-item-145667" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145667 menu-item-tin-van-164 "><a href="https://www.qrt.vn/video/tai-nguyen-moi-truong/">Tài nguyên môi trường</a></li><li id="menu-item-145669" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145669 menu-item-chng-trinh-truyn-hinh-ai-pt-th-qung-nam-t-154-n-2142013 "><a href="https://www.qrt.vn/video/tap-chi-van-hoa-the-thao-va-du-lich/">Tạp chí văn hóa, thể thao và du lịch</a></li><li id="menu-item-145671" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145671 menu-item-th-t-ngay-1742013 "><a href="https://www.qrt.vn/video/thong-tin-khoa-hoc-va-cong-nghe/">Thông tin khoa học và công nghệ</a></li><li id="menu-item-145672" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145672 menu-item-th-nm-ngay-1842013 "><a href="https://www.qrt.vn/video/thong-tin-va-truyen-thong/">Thông tin và truyền thông</a></li><li id="menu-item-145674" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145674 menu-item-hn-80-ngi-khuyt-tt-qung-nam-tham-gia-gp-mt-k-nim-15-nm-ngay-ngi-khuyt-tt-vit-nam "><a href="https://www.qrt.vn/video/truyen-hinh-khoi-nghiep-startup-quang-nam/">Truyền hình khởi nghiệp-Startup Quảng Nam</a></li><li id="menu-item-145675" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145675 menu-item-kim-tra-cong-tac-chun-b-din-tp-ng-pho-vi-ng-t-va-tim-kim-cu-nn-ti-huyn-bc-tra-my "><a href="https://www.qrt.vn/video/truyen-hinh-thanh-nien/">Truyền hình Thanh niên</a></li><li id="menu-item-145676" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145676 menu-item-quc-hi-giam-sat-hot-ng-cp-thoat-nc-tren-a-ban-tnh "><a href="https://www.qrt.vn/video/vi-chu-quyen-an-ninh-bien-gioi-bien-dao/">Vì chủ quyền an ninh biên giới biển đảo</a></li><li id="menu-item-145678" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145678 menu-item-cn-c-ca-sc-mnh-quan-dan "><a href="https://www.qrt.vn/video/dai-bieu-dan-cu-voi-cu-tri/">Đại biểu dân cử với cử tri</a></li><li id="menu-item-145679" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145679 menu-item-thng-binh-t-chc-hi-thi-tin-hc-tr-ln-th-i "><a href="https://www.qrt.vn/video/pho-bien-giao-duc-phap-luat/">Phổ biến giáo dục pháp luật</a></li><li id="menu-item-145680" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145680 menu-item-tm-ngng-s-dng-vc-xin-5-trong-1 "><a href="https://www.qrt.vn/video/chong-buon-lau-gian-lan-thuong-mai-va-hang-gia/">Chống buôn lậu gian lận thương mại và hàng giả</a></li><li id="menu-item-145682" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145682 menu-item-tin-van-75 "><a href="https://www.qrt.vn/video/chuyen-muc-quy-bao-ve-rung/">Chuyên mục Quỹ bảo vệ rừng</a></li><li id="menu-item-153060" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-153060 menu-item-hai-cha-con-lt-ghe-tren-h-phu-ninh-au-long-m-goa-con-coi "><a href="https://www.qrt.vn/video/benh-vien-minh-thien-chung-tay-cham-soc-suc-khoe-nhan-dan/">Bệnh viện Minh Thiện chung tay chăm sóc sức khoẻ nhân dân</a></li></ul></li><li id="menu-item-97040" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97040 menu-item-i-biu-quc-hi-n-v-qung-nam-tip-xuc-c-tri-huyn-nui-thanh-va-tien-phc "><a href="https://www.qrt.vn/video/truyen-hinh-truc-tiep/">Truyền hình trực tiếp</a></li><li id="menu-item-97041" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-97041 menu-item-gp-mt-cb-cnv-nganh-phat-thanh-truyn-thanh-qung-nam-a-nng "><a href="https://www.qrt.vn/video/khach-moi-truong-quay/">Khách mời trường quay</a></li><li id="menu-item-97042" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children menu-item-97042 menu-item-ch-nht-ngay-552013 "><a href="https://www.qrt.vn/video/chuyen-muc-gameshow/">Gameshow<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-145608" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145608 menu-item-u-ai-trong-ao-to-tuyn-dng-bac-s-qung-nam "><a href="https://www.qrt.vn/video/game-show-hoc-tro-xu-quang/">Game show Học trò xứ Quảng</a></li><li id="menu-item-145609" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-145609 menu-item-hi-ngi-khuyt-tt-duy-xuyen-t-chc-em-th-nhc-chung-mt-tm-long "><a href="https://www.qrt.vn/video/game-show-que-minh-xu-quang/">Game show quê mình xứ Quảng</a></li><li id="menu-item-200995" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-200995 menu-item-trao-huy-hiu-ng-t-195-va-s-kt-2-nm-trin-khai-thc-hin-ch-th-03 "><a href="https://www.qrt.vn/video/game-show-doi-vien-dat-quang-da-tai/">Game show Đội viên Đất Quảng đa tài</a></li></ul></li><li id="menu-item-123230" class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-123230 menu-item-qung-nam-t-chc-hp-bao-thong-bao-tinh-hinh-kinh-t-xa-hi-thang-4-nm-2013 "><a href="https://www.qrt.vn/video/chuyen-muc-khac/">Phóng sự, phim tài liệu</a></li></ul></li><li id="menu-item-205728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205728 menu-item-phat-thanh "><a href="https://qrt.vn/audio/phat-thanh-online/">Phát thanh<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-205740" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-has-children menu-item-205740 menu-item-th-by-ngay-0162013 "><a href="https://www.qrt.vn/audio/tin-tuc-thoi-su/">Tin tức &#8211; Thời sự<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-205741" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205741 menu-item-tin-van-155 "><a href="https://www.qrt.vn/audio/chao-ngay-moi/">Chào ngày mới</a></li><li id="menu-item-205742" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205742 menu-item-tng-kt-15-nm-thc-hin-ngh-quyt-trung-ng-5-khoa-8 "><a href="https://www.qrt.vn/audio/thoi-su/">Thời sự</a></li><li id="menu-item-205805" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205805 menu-item-th-sau-ngay-3152013 "><a href="https://www.qrt.vn/audio/trang-dia-phuong-phat-thanh/">Trang địa phương</a></li></ul></li><li id="menu-item-205743" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-has-children menu-item-205743 menu-item-ch-nht-ngay-262013 "><a href="https://www.qrt.vn/audio/van-nghe-giai-tri/">Văn nghệ &#8211; Giải trí<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-205744" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205744 menu-item-th-hai-ngay-362013 "><a href="https://www.qrt.vn/audio/ca-nhac-tong-hop/">Ca nhạc tổng hợp</a></li><li id="menu-item-205745" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205745 menu-item-chinh-ph-hp-trc-tuyn-v-an-toan-giao-thong "><a href="https://www.qrt.vn/audio/ca-nhac-tong-hop-phat-thanh/">Quà tặng âm nhạc</a></li></ul></li><li id="menu-item-205783" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-has-children menu-item-205783 menu-item-giao-ban-thang-5-ch-s-tn-kho-tng-cao-so-vi-cung-k "><a href="https://www.qrt.vn/audio/chuyen-muc-cac-nganh/">Chuyên mục các Ngành<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-205784" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205784 menu-item-th-ba-ngay-462013 "><a href="https://www.qrt.vn/audio/an-ninh/">An ninh</a></li><li id="menu-item-205787" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205787 menu-item-truy-tng-danh-hiu-ahllvtnd-cho-i-ta-le-inh-thi "><a href="https://www.qrt.vn/audio/quoc-phong-toan-dan/">Quốc phòng toàn dân</a></li><li id="menu-item-205790" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205790 menu-item-i-hc-duy-tan-trao-bng-tt-nghip-thc-s-i-hc-cao-ng-nm-2013 "><a href="https://www.qrt.vn/audio/y-te/">Y tế</a></li><li id="menu-item-205788" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205788 menu-item-ngay-hi-vic-lam-ti-i-hc-duy-tan "><a href="https://www.qrt.vn/audio/thanh-nien/">Thanh niên</a></li><li id="menu-item-205785" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205785 menu-item-bai-bin-an-bang-hi-an-lt-vao-top-100-bai-bin-tt-nht-hanh-tinh "><a href="https://www.qrt.vn/audio/chi-tra-dich-vu-moi-truong-rung/">Chi trả dịch vụ môi trường rừng</a></li><li id="menu-item-205786" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205786 menu-item-chng-trinh-truyn-hinh-ai-pt-th-qung-nam-t-36-n-962013 "><a href="https://www.qrt.vn/audio/lao-dong-va-cong-doan/">Lao động và Công đoàn</a></li><li id="menu-item-205789" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205789 menu-item-qung-nam-co-c-hi-tng-thu-hut-khach-nga-mua-he "><a href="https://www.qrt.vn/audio/the-tran-long-dan/">Thế trận lòng dân</a></li><li id="menu-item-205791" class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-205791 menu-item-th-t-ngay-562013 "><a href="https://www.qrt.vn/audio/dua-nguoi-lao-dong-di-lam-viec-o-nuoc-ngoai/">Đưa người lao động đi làm việc ở nước ngoài</a></li></ul></li></ul></li><li id="menu-item-97044" class="menu-item menu-item-type-taxonomy menu-item-object-qti_lichphatsong_category menu-item-has-children menu-item-97044 menu-item-lanh-o-tnh-qung-nam-tip-oan-khach-nht-bn "><a href="https://www.qrt.vn/lich-phat-song/lich-phat-song-chuong-trinh-truyen-hinh/">Lịch phát sóng<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-167414" class="menu-item menu-item-type-taxonomy menu-item-object-qti_lichphatsong_category menu-item-167414 menu-item-lanh-o-tnh-qung-nam-tip-oan-khach-nht-bn "><a href="https://www.qrt.vn/lich-phat-song/lich-phat-song-chuong-trinh-truyen-hinh/">Lịch phát sóng chương trình truyền hình</a></li><li id="menu-item-167413" class="menu-item menu-item-type-taxonomy menu-item-object-qti_lichphatsong_category menu-item-167413 menu-item-ch-nht-ngay-1252013 "><a href="https://www.qrt.vn/lich-phat-song/lich-phat-song-chuong-trinh-phat-thanh/">Lịch phát sóng chương trình phát thanh</a></li></ul></li><li id="menu-item-65383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65383 menu-item-ubnd-tnh-qung-nam-gii-quyt-2-trng-hp-khiu-ni-lien-quan-t-ai-h-tr-tai-nh-c "><a href="https://www.qrt.vn/category/khi-tuong-thuy-van/">Thời tiết<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-97055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97055 menu-item-th-nm-ngay-31012013 "><a href="https://www.qrt.vn/category/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-hang-ngay/">Bản tin hằng ngày</a></li><li id="menu-item-97053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97053 menu-item-th-sau-ngay-01022013 "><a href="https://www.qrt.vn/category/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-nguy-hiem/">Bản tin nguy hiểm</a></li><li id="menu-item-97054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97054 menu-item-cong-in-ch-tch-ubnd-tnh-qung-nam-v-kim-tra-truy-quet-pha-rng-khai-thac-lam-khoang-sn "><a href="https://www.qrt.vn/category/khi-tuong-thuy-van/tin-tuc-su-kien-khi-tuong-thuy-van/">Tin tức &#8211; Sự kiện</a></li></ul></li><li id="menu-item-197082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197082 menu-item-th-by-ngay-26012013 "><a href="https://www.qrt.vn/category/goc-nghe-nghiep/">Góc nghề nghiệp</a></li><li id="menu-item-65361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65361 menu-item-quang-cao "><a href="#">Quảng cáo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-123854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123854 menu-item-tin-van-35 "><a href="https://www.qrt.vn/category/quang-cao/thong-bao-quang-cao/">Thông báo quảng cáo</a></li><li id="menu-item-123437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123437 menu-item-ch-tim-ct-toc-mua-ban-ma-tuy last-menu-item"><a href="https://www.qrt.vn/category/quang-cao/bang-gia-quang-cao/">Bảng giá quảng cáo</a></li></ul></li></ul></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.qrt.vn/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>TÌM KIẾM</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}</style><div class="tdi_1_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_content td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(0,0,0,0.19);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }
/* inline tdc_css att */

.tdi_4{
z-index:1000 !important;
position:relative;
}

.tdi_4 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_4{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}
}</style><div class="tdi_3_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:rgba(0,0,0,0) !important;
}
}
 
.tdi_3_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(60deg,rgba(17,0,33,0.9), rgba(4,29,45,0.9)) !important;
}

/* phone */
@media (max-width: 767px)
{

.tdi_3_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#9c2810, #9c2810) !important;
}
}</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:40px !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-12px !important;
}
}</style><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: rgba(255,255,255,0.6);
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: rgba(255,255,255,0.6);
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #ff9d00;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #ff9d00;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:calc(100% - 80px) !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" ><style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.qrt.vn/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyOTMiIGhlaWdodD0iMTI0IiB2aWV3Qm94PSIwIDAgMjkzIDEyNCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" class="tdb-logo-img td-retina-data" data-retina="https://www.qrt.vn/wp-content/uploads/2022/07/single_logo.png" data-src="https://www.qrt.vn/wp-content/uploads/2022/07/single_logo.png" alt="Logo"  title=""  width="293" height="124" /></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:40px !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-10px !important;
margin-left:10px !important;
}
}</style><style>/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: rgba(255,255,255,0.6);
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: rgba(255,255,255,0.6);
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #ff9d00;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 44px;
					height: 44px;
					display: flex;
                    justify-content: center;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}</style><div class="tdi_14_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:rgba(0,0,0,0.7) !important;
}
}</style></div><div id="tdi_16" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(0,0,0,0.19);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_17{
z-index:1000 !important;
position:relative;
}

.tdi_17 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_17{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_17{
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}
}</style><div class="tdi_16_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:rgba(0,0,0,0) !important;
}
}
 
.tdi_16_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(60deg,rgba(17,0,33,0.9), rgba(4,29,45,0.9)) !important;
}</style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:40px !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:2px !important;
margin-left:-12px !important;
}
}</style><style>/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: rgba(255,255,255,0.6);
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: rgba(255,255,255,0.6);
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: #ff9d00;
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: #ff9d00;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 43.2px;
					height: 43.2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:calc(100% - 80px) !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" ><style>/* custom css */
.tdi_23{
                    display: inline-block;
                }.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:12px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                     background: -webkit-linear-gradient(-30deg,#ff4c93,#fff200);background: linear-gradient(-30deg,#ff4c93,#fff200);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Monoton !important;font-size:80px !important;line-height:1 !important;text-transform:uppercase !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon-svg svg{
                    width: 60px;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_23 .tdb-logo-text-title{
				    background: none;
					color: #fff200;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_23 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Monoton !important;font-size:54px !important;line-height:1 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_23 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Monoton !important;font-size:46px !important;line-height:1 !important;text-transform:uppercase !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-text-title{
                    font-family:Monoton !important;font-size:30px !important;line-height:1 !important;text-transform:uppercase !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:9px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.qrt.vn/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">DANCE</span></span></a></div></div></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:40px !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-10px !important;
margin-left:10px !important;
}
}</style><style>/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: rgba(255,255,255,0.6);
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: rgba(255,255,255,0.6);
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: #ff9d00;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 44px;
					height: 44px;
					display: flex;
                    justify-content: center;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
z-index:2 !important;
position:relative;
}</style><div class="tdi_27_rand_style td-element-style" ><style>.tdi_27_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_29" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-bottom" ><style scoped>/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }</style><div class="tdi_29_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_29_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center center !important;
}</style></div><style>.tdi_29_rand_style{
background-color:#ae5640 !important;
}</style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_32{
				    width: 100% !important;
				}
/* inline tdc_css att */

.tdi_32{
margin-right:23px !important;
z-index:5 !important;
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_34{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34,
				.tdi_34 .tdc-inner-columns{
				    display: block;
				}.tdi_34 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34{
border-color:#e0b26b !important;
border-style:solid !important;
border-width: 0px 0px 2px 0px !important;
}

.tdi_34 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_36 banner-left-bg wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 160px;
                
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 110px;
                }
}
/* inline tdc_css att */

.tdi_36{
margin-left:23px !important;
width:calc(50% - 23px) !important;
text-align:left !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
margin-left:19px !important;
width:calc(50% - 19px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
margin-left:13px !important;
width:calc(50% - 13px) !important;
}
}</style><div class="tdi_35_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_35_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.qrt.vn/wp-content/uploads/2022/07/banner-left.png") !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:left bottom !important;
}</style></div></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_38 banner-right wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_38{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 160px;
                
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 110px;
                }
}
/* inline tdc_css att */

.tdi_38{
width:50% !important;
position:relative;
}</style><div class="tdi_37_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_37_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.qrt.vn/wp-content/uploads/2022/07/banner-right.png") !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:right bottom !important;
}</style></div></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_40 banner-right-cover vc_row vc_inner wpb_row td-pb-row absolute_inner_full" ><style scoped>/* custom css */
.tdi_40{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }.tdi_40,
				.tdi_40 .tdc-inner-columns{
				    display: block;
				}.tdi_40 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_42 banner-right-cover wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 160px;
                
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:20% !important;
position:relative;
}</style><div class="tdi_41_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_41_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:right bottom !important;
}</style></div></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_44 banner-right-cover wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 160px;
                
				    display: block;
				}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 110px;
                }
}
/* inline tdc_css att */

.tdi_44{
width:80% !important;
z-index:1 !important;
position:relative;
}</style><div class="tdi_43_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_43_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.qrt.vn/wp-content/uploads/2022/07/banner-right-cover-300x158.png") !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:right bottom !important;
}</style></div></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_45 td-animation-stack tdm-content-horiz-right td-pb-border-top banner-logo td_block_template_1"  data-td-block-uid="tdi_45" ><style>/* inline tdc_css att */

.tdi_45{
border-color:rgba(255,242,21,0) !important;
border-style:solid !important;
border-width:0 !important;
}</style><style>/* custom css */
.tdm_block.tdm_block_inline_image{
                  position: relative;
                  margin-bottom: 0;
                  line-height: 0;
                }.tdm_block.tdm_block_inline_image .tdm-inline-image-wrap{
                  position: relative;
                  display: inline-block;
                }.tdm_block.tdm_block_inline_image .td-image-video-modal{
                  cursor: pointer;
                }.tdm_block.tdm_block_inline_image .tdm-caption{
                  width: 100%;
                  font-family: Verdana, BlinkMacSystemFont, -apple-system, "Segoe UI", Roboto, Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif;
                  padding-top: 6px;
                  padding-bottom: 6px;
                  font-size: 12px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdm_block.tdm_block_inline_image.tdm-caption-over-image .tdm-caption{
                  position: absolute;
                  left: 0;
                  bottom: 0;
                  margin-top: 0;
                  padding-left: 10px;
                  padding-right: 10px;
                  width: 100%;
                  background: rgba(0, 0, 0, 0.7);
                  color: #fff;
                }.tdi_45{
                    width: 700px;;
                }.tdi_45 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index td-lazy-img" data-type="image_tag" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/07/banner-logo.png"  title="banner-logo" width="2130" height="138"></div></div></div></div></div></div><div class="vc_row_inner tdi_47  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_47{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_47,
				.tdi_47 .tdc-inner-columns{
				    display: block;
				}.tdi_47 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
border-color:#b59473 !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
position:relative;
}

.tdi_47 .td_block_wrap{ text-align:left }</style><div class="tdi_46_rand_style td-element-style" ><style>.tdi_46_rand_style{
background-color:#9c2810 !important;
}</style></div><div class="vc_column_inner tdi_49  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_49{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_49 .vc_column-inner > .wpb_wrapper,
				.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_49 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49 .vc_column-inner,
				.tdi_49 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active1 tds_menu_sub_active2 tdb-menu-items-in-more td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_50{
width:1200px !important;
position:relative;
}</style><style>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</style><div class="tdi_50_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_50_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://qrt.vn/wp-content/uploads/2022/07/bar-slice-trans.png") !important;
background-repeat:no-repeat !important;
background-position:right center !important;
}</style></div></div><style>.tdi_50 .tdb-menu > li > a:after,
				.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #f2ad0e;
				
					bottom: 0px;
				}</style><style>.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text{
                  position: relative;
                }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
                  content: '';
                  position: absolute;
                  bottom: 0;
                  left: 0;
                  width: 100%;
                  height: 2px;
                  background-color: #4db2ec;
                  opacity: 0;
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-item > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-menu-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.current-category-ancestor > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li:hover > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-menu-item-text:after,
                 .tds_menu_sub_active2 .td-pulldown-filter-list li.tdb-hover > a .tdb-menu-item-text:after{
                  opacity: 1;
                }.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_50 .td-pulldown-filter-list li:hover a{
					color: #ae5640;
				}.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ae5640;
				}.tdi_50 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_50 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    bottom: -5px;
				
				    background-color: #ae5640;
				}</style><div id=tdi_50 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-mainmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195606"><a href="/"><div class="tdb-menu-item-text"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MCIgaGVpZ2h0PSIzOSIgdmlld0JveD0iMCAwIDQwIDM5Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="40" height="39" data-src="/wp-content/themes/Newspaper-child/home.png"></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-200929"><a href="https://www.qrt.vn/gioi-thieu-qrt/gii-thiu-chung-v-ai/"><div class="tdb-menu-item-text">GIỚI THIỆU</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65365 tdb-menu-item-inactive"><a href="/truyen-hinh-truc-tuyen"><div class="tdb-menu-item-text">Truyền hình</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-97034 tdb-menu-item-inactive"><a href="https://www.qrt.vn/video/chuyen-de/"><div class="tdb-menu-item-text">Chuyên đề</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145841"><a href="https://www.qrt.vn/video/hop-thu-truyen-hinh/"><div class="tdb-menu-item-text">Hộp thư truyền hình</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-193120"><a href="https://www.qrt.vn/video/chuyen-doi-so/"><div class="tdb-menu-item-text">Chuyển đổi số</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145842"><a href="https://www.qrt.vn/video/kinh-te/"><div class="tdb-menu-item-text">Kinh tế</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145843"><a href="https://www.qrt.vn/video/nhip-dieu-cuoc-song/"><div class="tdb-menu-item-text">Nhịp điệu cuộc sống</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145844"><a href="https://www.qrt.vn/video/phap-luat-va-doi-song/"><div class="tdb-menu-item-text">Pháp luật và đời sống</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145846"><a href="https://www.qrt.vn/video/van-hoa-xa-hoi/"><div class="tdb-menu-item-text">Văn hóa &#8211; Xã hội</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145848"><a href="https://www.qrt.vn/video/xay-dung-he-thong-chinh-tri-co-so/"><div class="tdb-menu-item-text">Xây dựng hệ thống chính trị cơ sở</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145849"><a href="https://www.qrt.vn/video/dat-va-nguoi-xu-quang/"><div class="tdb-menu-item-text">Đất và người xứ Quảng</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-97035 tdb-menu-item-inactive"><a href="https://www.qrt.vn/video/van-nghe-giai-tri/"><div class="tdb-menu-item-text">Văn nghệ giải trí</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145636"><a href="https://www.qrt.vn/video/360-do/"><div class="tdb-menu-item-text">360 độ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145637"><a href="https://www.qrt.vn/video/ban-co-biet/"><div class="tdb-menu-item-text">Bạn có biết</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145638"><a href="https://www.qrt.vn/video/ca-nhac-quoc-te/"><div class="tdb-menu-item-text">Ca nhạc quốc tế</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145639"><a href="https://www.qrt.vn/video/dan-ca-nhac-co/"><div class="tdb-menu-item-text">Dân ca nhạc cổ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145640"><a href="https://www.qrt.vn/video/giai-dieu-tuoi-tho/"><div class="tdb-menu-item-text">Giai điệu tuổi thơ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145641"><a href="https://www.qrt.vn/video/giai-dieu-vuot-thoi-gian/"><div class="tdb-menu-item-text">Giai điệu vựợt thời gian</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145642"><a href="https://www.qrt.vn/video/kien-thuc-cuoc-song/"><div class="tdb-menu-item-text">Kiến thức cuộc sống</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145643"><a href="https://www.qrt.vn/video/nhip-cau-am-nhac/"><div class="tdb-menu-item-text">Nhịp cầu âm nhạc</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145644"><a href="https://www.qrt.vn/video/sac-mau-cuoc-song/"><div class="tdb-menu-item-text">Sắc màu cuộc sống</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145645"><a href="https://www.qrt.vn/video/tap-chi-thieu-nhi/"><div class="tdb-menu-item-text">Tạp chí thiếu nhi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145646"><a href="https://www.qrt.vn/video/tieng-hat-dat-quang/"><div class="tdb-menu-item-text">Tiếng hát đất Quảng</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145647"><a href="https://www.qrt.vn/video/van-hoc-nghe-thuat/"><div class="tdb-menu-item-text">Văn học nghệ thuật</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-97037 tdb-menu-item-inactive"><a href="https://www.qrt.vn/video/cm-tieng-dan-toc/"><div class="tdb-menu-item-text">CM Tiếng dân tộc</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-191786"><a href="https://www.qrt.vn/video/dac-san-sao-ocop/"><div class="tdb-menu-item-text">Đặc sản Sao OCOP</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145610"><a href="https://www.qrt.vn/video/chuyen-muc-tieng-co-tu/"><div class="tdb-menu-item-text">Chuyên mục tiếng Cơ tu</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145611"><a href="https://www.qrt.vn/video/tieng-cadong/"><div class="tdb-menu-item-text">Tiếng Cadong</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145612"><a href="https://www.qrt.vn/video/tap-chi-dan-toc-va-mien-nui/"><div class="tdb-menu-item-text">Tạp chí Dân tộc và miền núi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-180087"><a href="https://www.qrt.vn/video/bao-ton-thien-nhien-song-thanh/"><div class="tdb-menu-item-text">Bảo tồn thiên nhiên Sông Thanh</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-97038 tdb-menu-item-inactive"><a href="https://www.qrt.vn/video/cm-cac-nganh/"><div class="tdb-menu-item-text">CM các ngành</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145613"><a href="https://www.qrt.vn/video/an-ninh-quang-nam/"><div class="tdb-menu-item-text">An ninh Quảng Nam</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-181957"><a href="https://www.qrt.vn/video/the-tran-long-dan/"><div class="tdb-menu-item-text">Thế trận lòng dân</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145614"><a href="https://www.qrt.vn/video/bao-hiem-xa-hoi/"><div class="tdb-menu-item-text">Bảo hiểm xã hội</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145615"><a href="https://www.qrt.vn/video/doan-dai-bieu-quoc-hoi-tinh-quang-nam/"><div class="tdb-menu-item-text">Đoàn đại biểu quốc hội tỉnh Quảng Nam</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145616"><a href="https://www.qrt.vn/video/nuoc-sach/"><div class="tdb-menu-item-text">Phòng chống dịch Corona</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145617"><a href="https://www.qrt.vn/video/ban-tin-chinh-sach-tai-chinh/"><div class="tdb-menu-item-text">Bản tin chính sách tài chính</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145618"><a href="https://www.qrt.vn/video/dai-doan-ket/"><div class="tdb-menu-item-text">Đại đoàn kết</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145619"><a href="https://www.qrt.vn/video/ban-tin-nong-thon-moi/"><div class="tdb-menu-item-text">Bản tin nông thôn mới</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145620"><a href="https://www.qrt.vn/video/trai-nghiem-xu-quang/"><div class="tdb-menu-item-text">Trải nghiệm xứ Quảng</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145621"><a href="https://www.qrt.vn/video/chuyen-muc-giam-ngheo-ben-vung/"><div class="tdb-menu-item-text">Chuyên mục Giảm nghèo bền vững</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145622"><a href="https://www.qrt.vn/video/chuyen-muc-hoi-chu-thap-do/"><div class="tdb-menu-item-text">Chuyên mục Hội chữ thập đỏ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145623"><a href="https://www.qrt.vn/video/chuyen-muc-ktm-chu-lai/"><div class="tdb-menu-item-text">Chuyên mục KTM Chu Lai</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145624"><a href="https://www.qrt.vn/video/chuyen-muc-lao-dong-va-cong-doan/"><div class="tdb-menu-item-text">Chuyên mục Lao động và Công đoàn</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145625"><a href="https://www.qrt.vn/video/chuyen-muc-toa-an/"><div class="tdb-menu-item-text">Chuyên mục toà án</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145626"><a href="https://www.qrt.vn/video/chuyen-muc-xuat-khau-lao-dong/"><div class="tdb-menu-item-text">Chuyên mục Xuất khẩu lao động</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145627"><a href="https://www.qrt.vn/video/chuyen-muc-toan-dan-doan-ket-xay-dung-doi-song-van-hoa/"><div class="tdb-menu-item-text">Chuyên mục Toàn dân đoàn kết xây dựng đời sống văn hóa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145628"><a href="https://www.qrt.vn/video/chuyen-muc-dien-va-doi-song/"><div class="tdb-menu-item-text">Chuyên mục Điện và đời sống</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145629"><a href="https://www.qrt.vn/video/cm-hanh-trinh-huong-thien/"><div class="tdb-menu-item-text">CM Hành trình hướng thiện</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145632"><a href="https://www.qrt.vn/video/cm-kiem-sat-nhan-dan/"><div class="tdb-menu-item-text">CM Kiểm sát nhân dân</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145633"><a href="https://www.qrt.vn/video/dien-dan-cac-cap-hoi-nong-dan/"><div class="tdb-menu-item-text">Diễn đàn các cấp Hội nông dân</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145650"><a href="https://www.qrt.vn/video/lang-nghe-xu-quang/"><div class="tdb-menu-item-text">Làng nghề xứ Quảng</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145653"><a href="https://www.qrt.vn/video/kiem-lam/"><div class="tdb-menu-item-text">Kiểm lâm</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145656"><a href="https://www.qrt.vn/video/nguoi-viet-nam-uu-tien-dung-hang-viet-nam/"><div class="tdb-menu-item-text">Người Việt Nam ưu tiên dùng hàng Việt Nam</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145658"><a href="https://www.qrt.vn/video/quoc-phong-toan-dan/"><div class="tdb-menu-item-text">Quốc phòng toàn dân</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145661"><a href="https://www.qrt.vn/video/phu-nu-quang-nam/"><div class="tdb-menu-item-text">Phụ nữ Quảng Nam</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145664"><a href="https://www.qrt.vn/video/suc-khoe-cho-moi-nguoi/"><div class="tdb-menu-item-text">Sức khỏe cho mọi người</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145667"><a href="https://www.qrt.vn/video/tai-nguyen-moi-truong/"><div class="tdb-menu-item-text">Tài nguyên môi trường</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145669"><a href="https://www.qrt.vn/video/tap-chi-van-hoa-the-thao-va-du-lich/"><div class="tdb-menu-item-text">Tạp chí văn hóa, thể thao và du lịch</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145671"><a href="https://www.qrt.vn/video/thong-tin-khoa-hoc-va-cong-nghe/"><div class="tdb-menu-item-text">Thông tin khoa học và công nghệ</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145672"><a href="https://www.qrt.vn/video/thong-tin-va-truyen-thong/"><div class="tdb-menu-item-text">Thông tin và truyền thông</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145674"><a href="https://www.qrt.vn/video/truyen-hinh-khoi-nghiep-startup-quang-nam/"><div class="tdb-menu-item-text">Truyền hình khởi nghiệp-Startup Quảng Nam</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145675"><a href="https://www.qrt.vn/video/truyen-hinh-thanh-nien/"><div class="tdb-menu-item-text">Truyền hình Thanh niên</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145676"><a href="https://www.qrt.vn/video/vi-chu-quyen-an-ninh-bien-gioi-bien-dao/"><div class="tdb-menu-item-text">Vì chủ quyền an ninh biên giới biển đảo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145678"><a href="https://www.qrt.vn/video/dai-bieu-dan-cu-voi-cu-tri/"><div class="tdb-menu-item-text">Đại biểu dân cử với cử tri</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145679"><a href="https://www.qrt.vn/video/pho-bien-giao-duc-phap-luat/"><div class="tdb-menu-item-text">Phổ biến giáo dục pháp luật</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145680"><a href="https://www.qrt.vn/video/chong-buon-lau-gian-lan-thuong-mai-va-hang-gia/"><div class="tdb-menu-item-text">Chống buôn lậu gian lận thương mại và hàng giả</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145682"><a href="https://www.qrt.vn/video/chuyen-muc-quy-bao-ve-rung/"><div class="tdb-menu-item-text">Chuyên mục Quỹ bảo vệ rừng</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-153060"><a href="https://www.qrt.vn/video/benh-vien-minh-thien-chung-tay-cham-soc-suc-khoe-nhan-dan/"><div class="tdb-menu-item-text">Bệnh viện Minh Thiện chung tay chăm sóc sức khoẻ nhân dân</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-97040"><a href="https://www.qrt.vn/video/truyen-hinh-truc-tiep/"><div class="tdb-menu-item-text">Truyền hình trực tiếp</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-97041"><a href="https://www.qrt.vn/video/khach-moi-truong-quay/"><div class="tdb-menu-item-text">Khách mời trường quay</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-97042 tdb-menu-item-inactive"><a href="https://www.qrt.vn/video/chuyen-muc-gameshow/"><div class="tdb-menu-item-text">Gameshow</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145608"><a href="https://www.qrt.vn/video/game-show-hoc-tro-xu-quang/"><div class="tdb-menu-item-text">Game show Học trò xứ Quảng</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-145609"><a href="https://www.qrt.vn/video/game-show-que-minh-xu-quang/"><div class="tdb-menu-item-text">Game show quê mình xứ Quảng</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-200995"><a href="https://www.qrt.vn/video/game-show-doi-vien-dat-quang-da-tai/"><div class="tdb-menu-item-text">Game show Đội viên Đất Quảng đa tài</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_video_category tdb-menu-item tdb-normal-menu menu-item-123230"><a href="https://www.qrt.vn/video/chuyen-muc-khac/"><div class="tdb-menu-item-text">Phóng sự, phim tài liệu</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-205728 tdb-menu-item-inactive"><a href="https://qrt.vn/audio/phat-thanh-online/"><div class="tdb-menu-item-text">Phát thanh</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-205740 tdb-menu-item-inactive"><a href="https://www.qrt.vn/audio/tin-tuc-thoi-su/"><div class="tdb-menu-item-text">Tin tức &#8211; Thời sự</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205741"><a href="https://www.qrt.vn/audio/chao-ngay-moi/"><div class="tdb-menu-item-text">Chào ngày mới</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205742"><a href="https://www.qrt.vn/audio/thoi-su/"><div class="tdb-menu-item-text">Thời sự</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205805"><a href="https://www.qrt.vn/audio/trang-dia-phuong-phat-thanh/"><div class="tdb-menu-item-text">Trang địa phương</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-205743 tdb-menu-item-inactive"><a href="https://www.qrt.vn/audio/van-nghe-giai-tri/"><div class="tdb-menu-item-text">Văn nghệ &#8211; Giải trí</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205744"><a href="https://www.qrt.vn/audio/ca-nhac-tong-hop/"><div class="tdb-menu-item-text">Ca nhạc tổng hợp</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205745"><a href="https://www.qrt.vn/audio/ca-nhac-tong-hop-phat-thanh/"><div class="tdb-menu-item-text">Quà tặng âm nhạc</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-205783 tdb-menu-item-inactive"><a href="https://www.qrt.vn/audio/chuyen-muc-cac-nganh/"><div class="tdb-menu-item-text">Chuyên mục các Ngành</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205784"><a href="https://www.qrt.vn/audio/an-ninh/"><div class="tdb-menu-item-text">An ninh</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205787"><a href="https://www.qrt.vn/audio/quoc-phong-toan-dan/"><div class="tdb-menu-item-text">Quốc phòng toàn dân</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205790"><a href="https://www.qrt.vn/audio/y-te/"><div class="tdb-menu-item-text">Y tế</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205788"><a href="https://www.qrt.vn/audio/thanh-nien/"><div class="tdb-menu-item-text">Thanh niên</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205785"><a href="https://www.qrt.vn/audio/chi-tra-dich-vu-moi-truong-rung/"><div class="tdb-menu-item-text">Chi trả dịch vụ môi trường rừng</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205786"><a href="https://www.qrt.vn/audio/lao-dong-va-cong-doan/"><div class="tdb-menu-item-text">Lao động và Công đoàn</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205789"><a href="https://www.qrt.vn/audio/the-tran-long-dan/"><div class="tdb-menu-item-text">Thế trận lòng dân</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_audio_category tdb-menu-item tdb-normal-menu menu-item-205791"><a href="https://www.qrt.vn/audio/dua-nguoi-lao-dong-di-lam-viec-o-nuoc-ngoai/"><div class="tdb-menu-item-text">Đưa người lao động đi làm việc ở nước ngoài</div></a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_lichphatsong_category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-97044 tdb-menu-item-inactive"><a href="https://www.qrt.vn/lich-phat-song/lich-phat-song-chuong-trinh-truyen-hinh/"><div class="tdb-menu-item-text">Lịch phát sóng</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_lichphatsong_category tdb-menu-item tdb-normal-menu menu-item-167414"><a href="https://www.qrt.vn/lich-phat-song/lich-phat-song-chuong-trinh-truyen-hinh/"><div class="tdb-menu-item-text">Lịch phát sóng chương trình truyền hình</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-qti_lichphatsong_category tdb-menu-item tdb-normal-menu menu-item-167413"><a href="https://www.qrt.vn/lich-phat-song/lich-phat-song-chuong-trinh-phat-thanh/"><div class="tdb-menu-item-text">Lịch phát sóng chương trình phát thanh</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65383 tdb-menu-item-inactive"><a href="https://www.qrt.vn/category/khi-tuong-thuy-van/"><div class="tdb-menu-item-text">Thời tiết</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97055"><a href="https://www.qrt.vn/category/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-hang-ngay/"><div class="tdb-menu-item-text">Bản tin hằng ngày</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97053"><a href="https://www.qrt.vn/category/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-nguy-hiem/"><div class="tdb-menu-item-text">Bản tin nguy hiểm</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97054"><a href="https://www.qrt.vn/category/khi-tuong-thuy-van/tin-tuc-su-kien-khi-tuong-thuy-van/"><div class="tdb-menu-item-text">Tin tức &#8211; Sự kiện</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-197082"><a href="https://www.qrt.vn/category/goc-nghe-nghiep/"><div class="tdb-menu-item-text">Góc nghề nghiệp</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-65361 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Quảng cáo</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123854"><a href="https://www.qrt.vn/category/quang-cao/thong-bao-quang-cao/"><div class="tdb-menu-item-text">Thông báo quảng cáo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-123437"><a href="https://www.qrt.vn/category/quang-cao/bang-gia-quang-cao/"><div class="tdb-menu-item-text">Bảng giá quảng cáo</div></a></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><i class="tdb-menu-more-icon tdc-font-fa tdc-font-fa-align-justify"></i></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_54{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="207926" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-193564"
class="post-193564 tdb_templates type-tdb_templates status-publish odd post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Đăng nhập</div><div class="td-login-panel-descr">Đăng nhập tài khoản</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Tài khoản</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">mật khẩu của bạn</label></div>
<input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="đăng nhập"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Khôi phục mật khẩu</div><div class="td-login-panel-descr">Khởi tạo mật khẩu</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">email của bạn</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Gửi mật khẩu của tôi"></form><div class="td-login-info-text">Mật khẩu đã được gửi vào email của bạn.</div></div></div></div><div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_60{
                    min-height: 0;
                }</style><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62{
padding-top:22px !important;
}

.tdi_62 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_65 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_65" ><style>/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_65 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_65{
					text-align: left;
				}.tdi_65{
					font-size:16px !important;text-transform:capitalize !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.qrt.vn/">Trang chủ</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Xem tất cả bài viết trong Xã hội" class="tdb-entry-crumb" href="https://www.qrt.vn/category/xa-hoi/">Xã hội</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Phó chủ tịch UBND tỉnh Trần Anh Tuấn kiểm tra công tác khắc phục bão tại 2 huyện Đại Lộc, Nam Giang</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.qrt.vn/",
                                "name": "Trang chủ"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.qrt.vn/category/xa-hoi/",
                                "name": "Xã hội"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Phó chủ tịch UBND tỉnh Trần Anh Tuấn kiểm tra công tác khắc phục bão tại 2 huyện Đại Lộc, Nam Giang"                                
                            }
                        }    ]
                        }</script></div></div></div></div><div id="tdi_66" class="tdc-row"><div class="vc_row tdi_67 td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_70 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" ><style>/* inline tdc_css att */

.tdi_70{
margin-top:20px !important;
}</style><style>/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_70 .tdb-title-text{
					color: #333333;
				
					font-size:38px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_70 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_70 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_70{
					text-align: left;
				}.tdi_70 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Phó chủ tịch UBND tỉnh Trần Anh Tuấn kiểm tra công tác khắc phục bão tại 2 huyện Đại Lộc, Nam Giang</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_73  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_73{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73,
				.tdi_73 .tdc-inner-columns{
				    display: block;
				}.tdi_73 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_73.tdc-row-content-vert-center,
                    .tdi_73.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_73.tdc-row-content-vert-bottom,
                    .tdi_73.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_73.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_73.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_73{
margin-right:0px !important;
margin-left:0px !important;
border-style:dotted !important;
border-color:#888888 !important;
border-width:0 !important;
}

.tdi_73 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_75{
                    vertical-align: middle;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_76 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_76" ><style>/* inline tdc_css att */

.tdi_76{
margin-bottom:0px !important;
margin-left:-20px !important;
}</style><style>/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_76{
                    display: inline-block;
                }.tdi_76 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_76 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_76 .tdb-author-name{
					color: #000;
				
					font-size:13px !important;
				}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px;"></i><a class="tdb-author-name" href="#">Tấn Sỹ - Xuân Lam</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_77 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77" ><style>/* inline tdc_css att */

.tdi_77{
margin-right:-20px !important;
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_77{
                    display: inline-block;
                
                    float: right;
                
					font-size:13px !important;
				}.tdi_77 i{
                    font-size: 14px;
                }.tdi_77 .tdb-date-icon{
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o"></i><time class="entry-date updated td-module-date" datetime="2022-09-28T13:33:41+07:00">28/09/2022 13:33</time></div></div><div class="td_block_wrap tdb_single_post_views tdi_78 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_78" ><style>/* inline tdc_css att */

.tdi_78{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_78 { 
display:none !important;
} }</style><style>/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_78{
                    display: inline-block;
                
                    float: right;
                
					font-size:13px !important;
				}.tdi_78 i{
                    font-size: 14px;
                }.tdi_78 .tdb-views-icon{
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-207926">25</span></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_80{
margin-top:10px !important;
margin-bottom:10px !important;
}</style></div><div class="td_block_wrap tdb_single_content tdi_81 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_81" ><style>/* inline tdc_css att */

.tdi_81{
margin-top:0px !important;
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="shared-counts-wrap before_content style-bar"><div class="zalo__social"><a class="zalo-share-button "data-href="" data-oaid="1451657317190943964" data-layout="2" data-color="blue" data-customize="true"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNXAiIGhlaWdodD0iIiB2aWV3Qm94PSIwIDAgMjVwICI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" data-src="https://baoquangnam.vn/images/logo-zalo.png" width="25px" height="25px" style="height: 25px"><span class="social__share">Chia sẻ</span></a></div><iframe data-lazyloaded="1" src="about:blank" loading="lazy" data-litespeed-src="https://www.facebook.com/plugins/like.php?href=https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/&#038;width=200&#038;layout=button_count&#038;share=true&#038;action=like&#038;size=large&#038;appId=1137917483631981&#038;locale=vi_VN" width="200" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><p><strong>Sáng nay 28.9, Phó chủ tịch UBND tỉnh Trần Anh Tuấn đi kiểm tra công tác khắc phục bão số 4 và ứng phó với tình hình lũ, ngập lụt cục bộ tại huyện Đại Lộc.</strong></p><p>Phó chủ tịch UBND tỉnh Trần Anh Tuấn đã đến thăm, tặng quà, động viên gia đình anh Lê Việt Nam Á ở thị trấn Ái Nghĩa. Căn nhà cấp 4 của gia đình anh bị bão cuốn tốc mái hoàn toàn, hư hỏng trên 70%. <br></p><p>Thay mặt lãnh đạo tỉnh, đồng chí Trần Ạnh Tuấn động viên anh Á cùng gia đình cố gắng vượt qua khó khăn, đề nghị bà con khối phố, chính quyền địa phương hỗ trợ ban đầu để gia đình anh Á sửa chữa lại nhà cửa sớm ổn định cuộc sống.</p><figure class="wp-block-image size-large"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDI0IiBoZWlnaHQ9IjU3NiIgdmlld0JveD0iMCAwIDEwMjQgNTc2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" width="1024" height="576" data-src="https://www.qrt.vn/wp-content/uploads/2022/09/ton-hu-1-1024x576.jpg" alt="" class="wp-image-207934" data-srcset="https://www.qrt.vn/wp-content/uploads/2022/09/ton-hu-1-1024x576.jpg 1024w, https://www.qrt.vn/wp-content/uploads/2022/09/ton-hu-1-300x169.jpg 300w, https://www.qrt.vn/wp-content/uploads/2022/09/ton-hu-1-768x432.jpg 768w, https://www.qrt.vn/wp-content/uploads/2022/09/ton-hu-1-1536x864.jpg 1536w, https://www.qrt.vn/wp-content/uploads/2022/09/ton-hu-1-150x84.jpg 150w, https://www.qrt.vn/wp-content/uploads/2022/09/ton-hu-1-696x392.jpg 696w, https://www.qrt.vn/wp-content/uploads/2022/09/ton-hu-1-1068x601.jpg 1068w, https://www.qrt.vn/wp-content/uploads/2022/09/ton-hu-1.jpg 1920w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Nhiều nhà bị bão làm tốc mái tại huyện Đại Lộc</figcaption></figure><p>Theo lãnh đạo huyện Đại Lộc, gia đình anh Á là một trong 29 hộ dân bị bão tốc mái, hư hỏng một phần nhà cửa. Toàn huyện có 1 người chết, 10 người bị thương do chèn chống nhà cửa trước bão cũng như trong quá trình khắc phục hậu quã bão số 4. Tổng diện tích hoa màu thiệt hại hơn 190ha, nhiều tuyến đường DT, DH bị ngập lụt, chia cắt.</p><figure class="wp-block-image size-large"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDI0IiBoZWlnaHQ9IjYxOCIgdmlld0JveD0iMCAwIDEwMjQgNjE4Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" width="1024" height="618" data-src="https://www.qrt.vn/wp-content/uploads/2022/09/pct--1024x618.jpg" alt="" class="wp-image-207930" data-srcset="https://www.qrt.vn/wp-content/uploads/2022/09/pct--1024x618.jpg 1024w, https://www.qrt.vn/wp-content/uploads/2022/09/pct--300x181.jpg 300w, https://www.qrt.vn/wp-content/uploads/2022/09/pct--768x463.jpg 768w, https://www.qrt.vn/wp-content/uploads/2022/09/pct--1536x927.jpg 1536w, https://www.qrt.vn/wp-content/uploads/2022/09/pct--150x91.jpg 150w, https://www.qrt.vn/wp-content/uploads/2022/09/pct--696x420.jpg 696w, https://www.qrt.vn/wp-content/uploads/2022/09/pct--1068x644.jpg 1068w, https://www.qrt.vn/wp-content/uploads/2022/09/pct-.jpg 1765w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Phó chủ tịch UBND tỉnh Trần Ạnh Tuấn đã đến thăm, tặng quà, động viên gia đình anh Lê Việt Nam Á ở thị trấn Ái Nghĩa</figcaption></figure><p>Phó Chủ tịch UBND tỉnh Trần Anh Tuấn đề nghị huyện Đại Lộc tiếp tục tuyên truyền vận động bà con nhân dân không được chủ quan, lơ là sau bão, bởi tình hình lũ ống, lũ quét, sạt lở đất vẫn có nguy cơ xảy ra. <br></p><p>Địa phương sớm vận động người dân quay lại thu dọn, sản xuất, ổn định cuộc sống, với những hộ dân bị thiệt hại nặng nề, chính quyền và cộng đồng dân cư cần chia sẻ, tương trợ để các hộ này sớm vươn lên.</p><p>*Chiều cùng ngày 28.9, PCT UBND tỉnh Trần Anh Tuấn cùng đoàn công tác của tỉnh đã có buổi làm việc với huyện Nam Giang.</p><p>Qua thống kê sơ bộ đến 12h trưa nay thì huyện không bị thiệt hại về người, toàn huyện bị thiệt hại hơn 7,9 tỷ đồng; trong đó 15 nhà bị tốc mái, hư hỏng từ 30% đến trên 70%; 52 hộ dân bị ngập lụt cục bộ, thiệt hại về sản xuất nông nghiệp, chăn nuôi, cơ sở hạ tầng, nhất là đường giao thông từ trung tâm huyện đi các xã vùng cao bị chia cắt cục bộ, tạm thời; các xã đều dự phòng 3 tấn gạo, tại trung tâm huyện dự phòng 10 tấn gạo, các đồn biên phòng đều có dự trữ gạo, nên không lo thiếu ăn dứt bữa của người dân.</p><p>Tuy nhiên khó khăn lớn nhất của Nam Giang là còn mưa lớn ở các xã vùng cao, giao thông chia cắt, hơn 6000 người dân sơ tán đang trở về nhà sau mưa bão, nên công tác thống kê, khắc phục còn khó. Nam Giang đang tập trung phương tiện, nhân lực để khắc phục sớm ổn định cuộc sống cho người dân. PCT UBND Tỉnh Trần Anh Tuấn đánh giá cao công tác ứng phó của huyện Nam Giang, nhất là việc sơ tán đảm bảo an toàn tuyệt đối tính mạng cho người dân.</p><p>Yêu cầu huyện rà soát lại các nhà tốc mái, huy động nhân lực vật lực sửa chữa khắc phục tạm thời cho người dân sớm ổn định cuộc sống, xem xét đánh giá mức độ nguy cơ sạt lở để di dời dân hợp lý, cũng như đưa bà con trở về lại nơi ở sớm nhất, cần cập nhật báo cáo số lượng thiệt hại chính xác, kịp thời để tỉnh tổng hợp gởi Chính phủ. Sau buổi làm việc, đoàn đã đến thăm, tặng quà, động viên các hộ gia đình bị thiệt hại nặng về nhà ở tại thị trấn Thạnh Mỹ, huyện Nam Giang.</p><p class="has-text-align-right">Tấn Sỹ &#8211; Xuân Lam</p><div class="shared-counts-wrap after_content style-bar"><div class="zalo__social"><a class="zalo-share-button "data-href="" data-oaid="1451657317190943964" data-layout="2" data-color="blue" data-customize="true"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNXAiIGhlaWdodD0iIiB2aWV3Qm94PSIwIDAgMjVwICI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" data-src="https://baoquangnam.vn/images/logo-zalo.png" width="25px" height="25px" style="height: 25px"><span class="social__share">Chia sẻ</span></a></div><iframe data-lazyloaded="1" src="about:blank" data-litespeed-src="https://www.facebook.com/plugins/like.php?href=https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/&width=200&layout=button_count&share=true&action=like&size=large&appId=1137917483631981&locale=vi_VN" width="200" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></div></div><div class="td_block_wrap tdb_single_related tdi_85 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_85" ><style>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</style><script type="litespeed/javascript">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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>CÓ THỂ BẠN QUAN TÂM</span></h4></div><div id=tdi_85 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/thong-bao/tap-trung-khac-phuc-hau-qua-bao-so-4-va-ung-pho-mua-lu/" rel=" bookmark" class="td-image-wrap " title="Tập trung khắc phục hậu quả bão số 4 và ứng phó mưa lũ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/chien-dan-696x522.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/thong-bao/tap-trung-khac-phuc-hau-qua-bao-so-4-va-ung-pho-mua-lu/" rel="bookmark" title="Tập trung khắc phục hậu quả bão số 4 và ứng phó mưa lũ">Tập trung khắc phục hậu quả bão số 4 và ứng phó mưa lũ</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="#">BTV</a> <span></span> </span>                            <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-28T15:11:03+07:00" >28/09/2022</time></span>                                                                                </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-van-tan-kiem-tra-cong-tac-khac-phuc-thiet-hai-con-bao-so-4/" rel=" bookmark" class="td-image-wrap " title="Phó Chủ tịch UBND tỉnh Trần Văn Tân kiểm tra công tác khắc phục thiệt hại cơn bão số 4" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/tan-qs-2-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-van-tan-kiem-tra-cong-tac-khac-phuc-thiet-hai-con-bao-so-4/" rel="bookmark" title="Phó Chủ tịch UBND tỉnh Trần Văn Tân kiểm tra công tác khắc phục thiệt hại cơn bão số 4">Phó Chủ tịch UBND tỉnh Trần Văn Tân kiểm tra công tác khắc phục thiệt hại cơn bão số 4</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="#">Duy Bình – Quốc Huy</a> <span></span> </span>                            <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-28T14:37:53+07:00" >28/09/2022</time></span>                                                                                </span></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/xa-hoi/tinh-hinh-khac-phuc-bao-so-4-tai-cac-dia-phuong-tai-cac-dia-phuong/" rel=" bookmark" class="td-image-wrap " title="Tình hình khắc phục bão số 4 tại các địa phương" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/d1-1-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/xa-hoi/tinh-hinh-khac-phuc-bao-so-4-tai-cac-dia-phuong-tai-cac-dia-phuong/" rel="bookmark" title="Tình hình khắc phục bão số 4 tại các địa phương">Tình hình khắc phục bão số 4 tại các địa phương</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="#">BTV</a> <span></span> </span>                            <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-28T10:41:29+07:00" >28/09/2022</time></span>                                                                                </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_85" data-td_block_id="tdi_85"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_85" data-td_block_id="tdi_85"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <script type="litespeed/javascript">var tdb_login_sing_in_shortcode="on"</script> <div class="td_block_wrap tdb_single_comments tdi_86 tdb-comm-layout1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" ><style>/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_86 .comment-link{
            display: inline-block;
        }.tdi_86 .comment{
            border-bottom-style: dashed;
        }.tdi_86 .comment .children{
            border-top-style: dashed;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">BÌNH LUẬN <small><a rel="nofollow" id="cancel-comment-reply-link" href="/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc#respond" style="display:none;">Hủy trả lời</a></small></h3><form action="https://www.qrt.vn/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                placeholder="Bình luận:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><label for="comment" class="is-visually-hidden">Bình luận:</label><div class="td-warning-comment">Vui lòng nhập bình luận của bạn</div></div><div class="comment-form-input-wrap td-form-author">
<input
class=""
id="author"
name="author"
placeholder="Tên:*"
type="text"
value=""
size="30"  aria-required='true'
/>
<label for="author" class="is-visually-hidden">Tên:*</label><div class="td-warning-author">Vui lòng nhập tên của bạn ở đây</div></div><div class="comment-form-input-wrap td-form-email">
<input
class=""
id="email"
name="email"
placeholder="Email:*"
type="text"
value=""
size="30"  aria-required='true'
/>
<label for="email" class="is-visually-hidden">Email:*</label><div class="td-warning-email-error">Bạn đã nhập một địa chỉ email không chính xác!</div><div class="td-warning-email">Vui lòng nhập địa chỉ email của bạn ở đây</div></div><div class="comment-form-input-wrap td-form-url">
<input
class=""
id="url"
name="url"
placeholder="Website:"
type="text"
value=""
size="30"
/>
<label for="url" class="is-visually-hidden">Website:</label></div><p class="comment-form-cookies-consent">
<input
id="wp-comment-cookies-consent"
name="wp-comment-cookies-consent"
type="checkbox"
value="yes"
/>
<label for="wp-comment-cookies-consent">Lưu tên, email và trang web của tôi trong trình duyệt này cho lần tiếp theo tôi nhận xét.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Đăng" /> <input type='hidden' name='comment_post_ID' value='207926' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4cb56aa3f8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="126"/><script type="litespeed/javascript">document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime())</script></p></form></div></div></div></div></div></div><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_88{
margin-top:20px !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_90 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_90" ><style>/* custom css */
.tdi_90 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_90 .entry-thumb{
					background-position: center 50%;
				}.tdi_90 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_90 .td-image-container,
				.ie11 .tdi_90 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_90 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_90 .td-module-meta-info,
				.ie11 .tdi_90 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_90 .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_90 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_90 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_90 .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_90 .td-post-vid-time{
					display: block;
				}.tdi_90 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_90 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_90 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_90 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_90 .td-read-more{
					display: none;
				}.tdi_90 .td-author-date{
					display: inline;
				}.tdi_90 .entry-review-stars{
					display: inline-block;
				}.tdi_90 .td-icon-star,
                .tdi_90 .td-icon-star-empty,
                .tdi_90 .td-icon-star-half{
					font-size: 15px;
				}.tdi_90 .td-module-comments{
					display: none;
				}.tdi_90 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_90 .td-block-title a,
				.tdi_90 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_90 .entry-title{
					font-size:16px !important;line-height:21px !important;font-weight:500 !important;
				}.tdi_90 .td-editor-date,
				.tdi_90 .td-editor-date .td-post-author-name a,
				.tdi_90 .td-editor-date .entry-date,
				.tdi_90 .td-module-comments a{
					font-size:13px !important;line-height:1.4 !important;
				}html:not([class*='ie']) .tdi_90 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_90 .td-module-container:before{
					bottom: -15px;
				}.tdi_90 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_90 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_90 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_90 .td-module-container:before{
					bottom: -10px;
				}.tdi_90 .td-post-date,
				.tdi_90 .td-post-author-name span{
					display: none;
				}.tdi_90 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_90 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_90 .entry-title{
					font-size:12px !important;line-height:21px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_90 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_90 .td-module-container:before{
					bottom: -15px;
				}.tdi_90 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_90 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}</style><script type="litespeed/javascript">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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ĐỌC NHIỀU</span></h4></div><div id=tdi_90 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/featured/quang-nam-tu-18h00-ngay-27-9-2022-nguoi-dan-khong-ra-khoi-nha-de-phong-chong-bao/" rel=" bookmark" class="td-image-wrap " title="Quảng Nam: từ 18h00 ngày 27/9/2022 người dân không ra khỏi nhà để phòng chống bão" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/bao-700x366-1-696x364.jpeg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/featured/quang-nam-tu-18h00-ngay-27-9-2022-nguoi-dan-khong-ra-khoi-nha-de-phong-chong-bao/" rel="bookmark" title="Quảng Nam: từ 18h00 ngày 27/9/2022 người dân không ra khỏi nhà để phòng chống bão">Quảng Nam: từ 18h00 ngày 27/9/2022 người dân không ra khỏi nhà để phòng chống bão</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="#">BTV</a> <span></span> </span>                                    <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-27T09:14:59+07:00" >27/09/2022</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/featured/trao-doi-nhanh-voi-ong-truong-tuyen-giam-doc-dai-khi-tuong-thuy-van-quang-nam-ve-con-bao-so-4/" rel=" bookmark" class="td-image-wrap " title="Trao đổi nhanh với ông Trương Tuyến – Giám đốc Đài Khí tượng thủy văn Quảng Nam về cơn bão số 4" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/ong-tuyen-1-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/featured/trao-doi-nhanh-voi-ong-truong-tuyen-giam-doc-dai-khi-tuong-thuy-van-quang-nam-ve-con-bao-so-4/" rel="bookmark" title="Trao đổi nhanh với ông Trương Tuyến – Giám đốc Đài Khí tượng thủy văn Quảng Nam về cơn bão số 4">Trao đổi nhanh với ông Trương Tuyến – Giám đốc Đài Khí tượng thủy văn Quảng Nam về cơn bão số 4</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="#">Trung Hiếu</a> <span></span> </span>                                    <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-27T15:44:30+07:00" >27/09/2022</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-nguy-hiem/tin-bao-khan-cap-con-bao-so-4-phat-luc-5h00-27-9/" rel=" bookmark" class="td-image-wrap " title="Tin bão khẩn cấp &#8211; cơn bão số 4, cập nhật lúc 5h00 ngày 27/9/2022" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/dbqg_xtnd_20220927_0500-696x421.gif"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/khi-tuong-thuy-van/ban-tin-thoi-tiet-thuy-van-nguy-hiem/tin-bao-khan-cap-con-bao-so-4-phat-luc-5h00-27-9/" rel="bookmark" title="Tin bão khẩn cấp &#8211; cơn bão số 4, cập nhật lúc 5h00 ngày 27/9/2022">Tin bão khẩn cấp &#8211; cơn bão số 4, cập nhật lúc 5h00 ngày 27/9/2022</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="https://www.qrt.vn/author/dubaothoitiet/">Khí tượng thủy văn</a> <span></span> </span>                                    <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-27T05:40:37+07:00" >27/09/2022</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/featured/trao-doi-nhanh-voi-ong-truong-tuyen-giam-doc-dai-khi-tuong-thuy-van-quang-nam-truoc-dien-bien-cua-con-bao-noru-bao-so-4/" rel=" bookmark" class="td-image-wrap " title="Trao đổi nhanh với ông Trương Tuyến, Giám đốc Đài Khí tượng Thủy văn Quảng Nam trước diễn biến của cơn bão Noru (bão số 4)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/ong-tuyen-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/featured/trao-doi-nhanh-voi-ong-truong-tuyen-giam-doc-dai-khi-tuong-thuy-van-quang-nam-truoc-dien-bien-cua-con-bao-noru-bao-so-4/" rel="bookmark" title="Trao đổi nhanh với ông Trương Tuyến, Giám đốc Đài Khí tượng Thủy văn Quảng Nam trước diễn biến của cơn bão Noru (bão số 4)">Trao đổi nhanh với ông Trương Tuyến, Giám đốc Đài Khí tượng Thủy văn Quảng Nam trước diễn biến của cơn bão Noru (bão...</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="#">X.Hiếu - Q.Thành</a> <span></span> </span>                                    <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-26T10:42:24+07:00" >26/09/2022</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/xa-hoi/cho-phep-nguoi-dan-va-cac-phuong-tien-tham-gia-luu-thong-duoc-hoat-dong-binh-thuong-tu-6h00-ngay-28-9-2022/" rel=" bookmark" class="td-image-wrap " title="Người dân và các phương tiện tham gia lưu thông được hoạt động bình thường từ 6h00 ngày 28/9/2022" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/9860-1656551921-mua.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/xa-hoi/cho-phep-nguoi-dan-va-cac-phuong-tien-tham-gia-luu-thong-duoc-hoat-dong-binh-thuong-tu-6h00-ngay-28-9-2022/" rel="bookmark" title="Người dân và các phương tiện tham gia lưu thông được hoạt động bình thường từ 6h00 ngày 28/9/2022">Người dân và các phương tiện tham gia lưu thông được hoạt động bình thường từ 6h00 ngày 28/9/2022</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="#">BTV</a> <span></span> </span>                                    <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-28T06:40:13+07:00" >28/09/2022</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/chinh-tri/ong-truong-hong-hai-duoc-bo-nhiem-giu-chuc-pho-chanh-van-phong-ubnd-tinh/" rel=" bookmark" class="td-image-wrap " title="Ông Trương Hồng Hải được bổ nhiệm giữ chức Phó Chánh văn phòng UBND tỉnh" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/ong-thanh-trao-dung-1-1-696x426.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/chinh-tri/ong-truong-hong-hai-duoc-bo-nhiem-giu-chuc-pho-chanh-van-phong-ubnd-tinh/" rel="bookmark" title="Ông Trương Hồng Hải được bổ nhiệm giữ chức Phó Chánh văn phòng UBND tỉnh">Ông Trương Hồng Hải được bổ nhiệm giữ chức Phó Chánh văn phòng UBND tỉnh</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="#">Trung Hiếu </a> <span></span> </span>                                    <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-12T14:00:26+07:00" >12/09/2022</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/chinh-tri/thu-tuong-chinh-phu-yeu-cau-dat-nhiem-vu-bao-ve-an-toan-tinh-mang-tai-san-cua-nhan-dan-len-tren-het/" rel=" bookmark" class="td-image-wrap " title="Thủ tướng Chính phủ yêu cầu đặt nhiệm vụ bảo vệ an toàn tính mạng, tài sản của Nhân dân lên trên hết" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/chinh-phu-3-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/chinh-tri/thu-tuong-chinh-phu-yeu-cau-dat-nhiem-vu-bao-ve-an-toan-tinh-mang-tai-san-cua-nhan-dan-len-tren-het/" rel="bookmark" title="Thủ tướng Chính phủ yêu cầu đặt nhiệm vụ bảo vệ an toàn tính mạng, tài sản của Nhân dân lên trên hết">Thủ tướng Chính phủ yêu cầu đặt nhiệm vụ bảo vệ an toàn tính mạng, tài sản của Nhân dân lên trên hết</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="#">Trung Hiếu – Quang Phi</a> <span></span> </span>                                    <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-27T09:10:58+07:00" >27/09/2022</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/chinh-tri/ong-le-minh-duc-duoc-bo-nhiem-giu-chuc-hieu-truong-truong-chinh-tri-tinh-quang-nam/" rel=" bookmark" class="td-image-wrap " title="Ông Lê Minh Đức được bổ nhiệm giữ chức Hiệu trưởng Trường Chính trị tỉnh Quảng Nam" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/tran-qd-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/chinh-tri/ong-le-minh-duc-duoc-bo-nhiem-giu-chuc-hieu-truong-truong-chinh-tri-tinh-quang-nam/" rel="bookmark" title="Ông Lê Minh Đức được bổ nhiệm giữ chức Hiệu trưởng Trường Chính trị tỉnh Quảng Nam">Ông Lê Minh Đức được bổ nhiệm giữ chức Hiệu trưởng Trường Chính trị tỉnh Quảng Nam</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="#">Tấn Sỹ</a> <span></span> </span>                                    <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-23T15:50:52+07:00" >23/09/2022</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/xa-hoi/thanh-lap-4-doan-kiem-tra-thiet-hai-va-khac-phuc-hau-qua-bao-so-4/" rel=" bookmark" class="td-image-wrap " title="Thành lập 4 đoàn kiểm tra thiệt hại và khắc phục hậu quả bão số 4" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/tp1-1-696x321.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/xa-hoi/thanh-lap-4-doan-kiem-tra-thiet-hai-va-khac-phuc-hau-qua-bao-so-4/" rel="bookmark" title="Thành lập 4 đoàn kiểm tra thiệt hại và khắc phục hậu quả bão số 4">Thành lập 4 đoàn kiểm tra thiệt hại và khắc phục hậu quả bão số 4</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="#">BTV</a> <span></span> </span>                                    <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-28T07:56:20+07:00" >28/09/2022</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.qrt.vn/xa-hoi/hoc-sinh-nghi-hoc-tu-ngay-mai-27-9-2022-de-phong-tranh-bao-noru-bao-so-4/" rel=" bookmark" class="td-image-wrap " title="Học sinh nghỉ học từ ngày mai 27/9/2022 để phòng tránh bão Noru (Bão số 4)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/09/hoc-sinh-nghi-hoc-phong-bao-noru-ng-1664152457400163270691-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.qrt.vn/xa-hoi/hoc-sinh-nghi-hoc-tu-ngay-mai-27-9-2022-de-phong-tranh-bao-noru-bao-so-4/" rel="bookmark" title="Học sinh nghỉ học từ ngày mai 27/9/2022 để phòng tránh bão Noru (Bão số 4)">Học sinh nghỉ học từ ngày mai 27/9/2022 để phòng tránh bão Noru (Bão số 4)</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-user" style="padding-right:5px; color: gray;"></i><a href="#">BTV</a> <span></span> </span>                                    <span class="td-post-date"><i class="tdb-date-icon tdc-font-fa tdc-font-fa-clock-o" style="padding-right:5px"></i><time class="entry-date updated td-module-date" datetime="2022-09-26T09:14:08+07:00" >26/09/2022</time></span>                                                                                                        </span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_90" data-td_block_id="tdi_90">Xem thêm<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Trường Sơn"><meta itemprop="url" content="https://www.qrt.vn/author/truongson/"></span><meta itemprop="datePublished" content="2022-09-28T13:33:41+07:00"><meta itemprop="dateModified" content="2022-09-28T13:53:41+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qrt.vn/xa-hoi/pho-chu-tich-ubnd-tinh-tran-anh-tuan-kiem-tra-cong-tac-khac-phuc-bao-tai-huyen-dai-loc/"></span><meta itemprop="name" content="Đài Phát Thanh - Truyền Hình Quảng Nam"></span><meta itemprop="headline" content="Phó chủ tịch UBND tỉnh Trần Anh Tuấn kiểm tra công tác khắc phục bão tại 2 huyện Đại Lộc, Nam Giang"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qrt.vn/wp-content/uploads/2022/09/pct-1-1.jpg"><meta itemprop="width" content="1765"><meta itemprop="height" content="1065"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_91" class="tdc-zone"><div class="tdc_zone tdi_92  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_92{
                    min-height: 0;
                }</style><div id="tdi_93" class="tdc-row tdc-row-is-sticky tdc-rist-bottom stretch_row"><div class="vc_row tdi_94  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_94,
                .tdi_94 .tdc-columns{
                    min-height: 0;
                }.tdi_94,
				.tdi_94 .tdc-columns{
				    display: block;
				}.tdi_94 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_94,
				.tdi_94 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_94 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_94 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_94 .tdc-row-video-background-error,
	                .tdi_94 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_94{
position:relative;
}

.tdi_94 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_94 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_94{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
display:none !important;
}
}</style><div class="tdi_93_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_93_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e0e0e0 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e0e0e0 !important;
border-width: 1px 0px 0px 0px !important;
}
}</style></div><style>.tdi_93_rand_style{
background-color:#ffffff !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    justify-content: center;
				}div.tdi_96{
				    width: 33.5% !important;
				}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_97 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97"   ><style>/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_97 i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_97 i,
				.tdi_97 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_97{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_97 i{
				    font-size: 35px;
				    text-align: center;
				
				    width: 35px;
				    height: 35px;
				    line-height: 35px;
				}
}</style><a href="/video/"  aria-label="icon"><style>.tdi_98{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_98:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ae5640;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_98:before{
				    background: none;
					color: #ae5640;
				}.tdi_98 svg{
				    fill: #ae5640;
				}.tdi_98 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-play-circle tdi_98 td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99" ><style>/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_99{
                    text-align: left !important;
                }.tdi_99 .tdm-descr{
                    color: #ae5640;
                }.tdi_99 .tdm-descr a{
                    color: #ae5640;
                }.tdi_99 .tdm-descr a:hover{
                    color: #9c2810;
                }

/* phone */
@media (max-width: 767px){
.tdi_99 .tdm-descr{
					font-size:10px !important;
				}
}</style><p class="tdm-descr"><a href="/video/chuyen-muc-thoi-su/">VIDEO</a></p></div></div></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    justify-content: center;
				}div.tdi_101{
				    width: 33.5% !important;
				}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_102 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102"   ><style>/* custom css */
.tdi_102 i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_102 i,
				.tdi_102 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_102{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_102 i{
				    font-size: 35px;
				    text-align: center;
				
				    width: 35px;
				    height: 35px;
				    line-height: 35px;
				}
}</style><a href="/audio/chuyen-muc-phat-thanh/"  aria-label="icon"><style>.tdi_103{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_103:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ae5640;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_103:before{
				    background: none;
					color: #ae5640;
				}.tdi_103 svg{
				    fill: #ae5640;
				}.tdi_103 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon td-icon-audio-speaker tdi_103 td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_104 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104" ><style>/* custom css */
.tdi_104{
                    text-align: left !important;
                }.tdi_104 .tdm-descr{
                    color: #ae5640;
                }.tdi_104 .tdm-descr a{
                    color: #ae5640;
                }.tdi_104 .tdm-descr a:hover{
                    color: #9c2810;
                }

/* phone */
@media (max-width: 767px){
.tdi_104 .tdm-descr{
					font-size:10px !important;
				}
}</style><p class="tdm-descr"><a href="/audio/chuyen-muc-phat-thanh/">AUDIO</a></p></div></div></div><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_106 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_106 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_106 > .wpb_wrapper,
				.tdi_106 > .wpb_wrapper > .tdc-elements{
				    justify-content: center;
				}div.tdi_106{
				    width: 33.5% !important;
				}
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_107 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107"   ><style>/* custom css */
.tdi_107 i{
				    font-size: 50px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}.tdi_107 i,
				.tdi_107 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_107{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_107 i{
				    font-size: 35px;
				    text-align: center;
				
				    width: 35px;
				    height: 35px;
				    line-height: 35px;
				}
}</style><a href="/truyen-hinh-truc-tuyen/"  aria-label="icon"><style>.tdi_108{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_108:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #ae5640;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_108:before{
				    background: none;
					color: #ae5640;
				}.tdi_108 svg{
				    fill: #ae5640;
				}.tdi_108 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-tv tdi_108 td-fix-index"></i></a></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109" ><style>/* custom css */
.tdi_109{
                    text-align: left !important;
                }.tdi_109 .tdm-descr{
                    color: #ae5640;
                }.tdi_109 .tdm-descr a{
                    color: #ae5640;
                }.tdi_109 .tdm-descr a:hover{
                    color: #9c2810;
                }

/* phone */
@media (max-width: 767px){
.tdi_109 .tdm-descr{
					font-size:10px !important;
				}
}</style><p class="tdm-descr"><a href="/truyen-hinh-truc-tuyen/">LIVE</a></p></div></div></div></div></div><div id="tdi_110" class="tdc-row stretch_row"><div class="vc_row tdi_111  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_111,
                .tdi_111 .tdc-columns{
                    min-height: 0;
                }.tdi_111,
				.tdi_111 .tdc-columns{
				    display: block;
				}.tdi_111 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111{
padding-top:44px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_111 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_111 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_111{
padding-bottom:20px !important;
padding-top:40px !important;
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
display:none !important;
}
}</style><div class="tdi_110_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_110_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
}</style></div><style>.tdi_110_rand_style{
background-color:#ae5640 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_rand_style{
background-color:#ae5640 !important;
}
}</style></div><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_115  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_115{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_115,
				.tdi_115 .tdc-inner-columns{
				    display: block;
				}.tdi_115 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_117  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 .vc_column-inner > .wpb_wrapper,
				.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_118 td-animation-stack tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118" ><style>/* inline tdc_css att */

.tdi_118{
margin-bottom:20px !important;
}</style><style>/* custom css */
.tdi_118{
                    width: 25%;
                }.tdi_118 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index td-lazy-img" data-type="image_tag" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/07/single_logo.png"  title="single_logo" width="293" height="124"></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_119 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_119{
padding-bottom:10px !important;
border-color:#e0e0e0 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}</style><style>/* custom css */
.tdi_119{
                    text-align: left !important;
                }.tdi_119 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_119{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }
}</style><p class="tdm-descr"><b>TRANG THÔNG TIN ĐIỆN TỬ TỔNG HỢP <br>ĐÀI PT & TH QUẢNG NAM</b><br>Giám đốc, Tổng biên tập: Mai Văn Tư<br>Giấy phép xuất bản số 215/GP-TTĐT do Cục Trưởng cục Phát thanh, Truyền hình và Thông tin điện tử - Bộ Thông tin và Truyền thông cấp ngày 27.07.2017<br>Địa chỉ: 58 Hùng Vương - Tam Kỳ - Quảng Nam<br>Điện thoại: 0235.3852960; Fax: 0235.3852401<br><br>
® Cấm sao chép dưới mọi hình thức nếu không có sự đồng ý bằng văn bản của QRT. Ghi rõ nguồn QRT khi phát hành lại thông tin từ website này.</p></div></div></div></div></div><div class="vc_row_inner tdi_121  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_121{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_121,
				.tdi_121 .tdc-inner-columns{
				    display: block;
				}.tdi_121 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-top:10px !important;
}
}</style><div class="vc_column_inner tdi_123  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 .vc_column-inner > .wpb_wrapper,
				.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_124 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124" ><style>/* custom css */
.tdi_124{
                    text-align: left !important;
                }.tdi_124 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_124{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }
}</style><p class="tdm-descr">Email: phatthanhqrt@gmail.com</BR>
Liên hệ quảng cáo<br>
<i class="tdc-font-fa tdc-font-fa-envelope" style="padding-right:4px"></i><a href="mailto:quangcaoqrt@gmail.com" style="color:white">quangcaoqrt@gmail.com</a></BR>
<i class="tdc-font-fa tdc-font-fa-phone" style="padding-right:2px"></i> 0235.3852957 - 0913.044557</p></div></div></div></div></div><div class="vc_row_inner tdi_126  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_126{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126,
				.tdi_126 .tdc-inner-columns{
				    display: block;
				}.tdi_126 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_129 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129" ><style>.tdi_130 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_130 .tdm-social-item i.td-icon-twitter,
				.tdi_130 .tdm-social-item i.td-icon-linkedin,
				.tdi_130 .tdm-social-item i.td-icon-pinterest,
				.tdi_130 .tdm-social-item i.td-icon-blogger,
				.tdi_130 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_130 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_130 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_130 .tdm-social-item i,
				.tds-team-member2 .tdi_130.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_130 .tdm-social-item{
				    border: 1px solid #ededed;
				}body .tdi_130 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_130 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_130 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_130 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_130 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}</style><div class="tdm-social-wrapper tds-social4 tdi_130"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_131" class="tdc-row stretch_row"><div class="vc_row tdi_132  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_132,
                .tdi_132 .tdc-columns{
                    min-height: 0;
                }.tdi_132,
				.tdi_132 .tdc-columns{
				    display: block;
				}.tdi_132 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_132{
padding-top:30px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_132 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_132{
padding-top:40px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
padding-top:44px !important;
}
}</style><div class="tdi_131_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_131_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_131_rand_style{
background-color:#ae5640 !important;
}</style></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_136  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_136{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136,
				.tdi_136 .tdc-inner-columns{
				    display: block;
				}.tdi_136 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_136 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_136 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }</style><div class="vc_column_inner tdi_138  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.tdi_138{
                    vertical-align: baseline;
                }.tdi_138 .vc_column-inner > .wpb_wrapper,
				.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138{
width:34% !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_139 td-animation-stack tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_139" ><style>/* inline tdc_css att */

.tdi_139{
margin-bottom:20px !important;
}</style><style>/* custom css */
.tdi_139{
                    width: 25%;
                }.tdi_139 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index td-lazy-img" data-type="image_tag" data-img-url="https://www.qrt.vn/wp-content/uploads/2022/07/single_logo.png"  title="single_logo" width="293" height="124"></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_140 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_140" ><style>/* custom css */
.tdi_140{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_140 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;
				}</style><p class="tdm-descr"><b>TRANG THÔNG TIN ĐIỆN TỬ TỔNG HỢP<br>ĐÀI PT&TH QUẢNG NAM</b><br>Giám đốc, Tổng biên tập: Mai Văn Tư<br>Giấy phép xuất bản số 215/GP-TTĐT do Cục Trưởng cục Phát thanh, Truyền hình và Thông tin điện tử - Bộ Thông tin và Truyền thông cấp ngày 27.07.2017<br>Địa chỉ: 58 Hùng Vương - Tam Kỳ - Quảng Nam<br>Điện thoại: 0235.3852960; Fax: 0235.3852401<br><br>
® Cấm sao chép dưới mọi hình thức nếu không có sự đồng ý bằng văn bản của QRT. Ghi rõ nguồn QRT khi phát hành lại thông tin từ website này.</p></div></div></div></div><div class="vc_column_inner tdi_142  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.tdi_142{
                    vertical-align: baseline;
                }.tdi_142 .vc_column-inner > .wpb_wrapper,
				.tdi_142 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_142 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_142{
width:20% !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_143 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_143" ><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_144 .tdm-title{
					color: #ffffff;
				}.tdi_144 .tdm-title{
					font-size:18px !important;font-weight:500 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_144"><h3 class="tdm-title tdm-title-md">CHUYÊN MỤC</h3></div></div></div></div><div class="td_block_wrap td_block_categories_tags tdi_145 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_145" ><style>/* inline tdc_css att */

.tdi_145{
margin-bottom:0px !important;
}</style><style>/* custom css */
.td_block_categories_tags .td-ct-item{
                  display: block;
                  position: relative;
                  padding: 0 10px 0 12px;
                  line-height: 30px;
                  color: #111;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_categories_tags .td-ct-item:hover{
                  color: #4db2ec;
                }.td_block_categories_tags .td-ct-item:before{
                  content: '';
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  z-index: -1;
                }.td_block_categories_tags .td-ct-item-no{
                  float: right;
                }.td_block_categories_tags .td-ct-item-sep{
                  position: relative;
                }.td_block_categories_tags .td-ct-item:last-of-type .td-ct-text-sep,
                .td_block_categories_tags .td-ct-item-sep:last-child{
                  display: none;
                }.td_block_categories_tags .td-ct-item-sep-svg{
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.td_block_categories_tags .td-ct-item-sep-svg svg{
                  height: auto;
                }.tdi_145 .td-ct-item{
					display: block;
				}.tdi_145 .td-ct-item-sep svg{
					width: 14px;
				}.tdi_145 .td-ct-item-name{
					color: #ffffff;
				
					text-transform:uppercase !important;
				}</style><div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://www.qrt.vn/category/chinh-tri/" class="td-ct-item"><span class="td-ct-item-name">Chính Trị</span></a><a href="https://www.qrt.vn/category/xa-hoi/" class="td-ct-item"><span class="td-ct-item-name">Xã hội</span></a><a href="https://www.qrt.vn/category/kinh-te/" class="td-ct-item"><span class="td-ct-item-name">Kinh tế</span></a></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_146  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_146" ><style>/* inline tdc_css att */

.tdi_146{
margin-top:0px !important;
margin-bottom:-22px !important;
margin-left:12px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}</style><style>/* custom css */
.tdi_146 a{
			        color: #ffffff;
		        }</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="https://qrt.vn/video/chuyen-muc-gameshow/">GAMESHOW</a></p></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_147  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_147" ><style>/* inline tdc_css att */

.tdi_147{
margin-top:0px !important;
margin-bottom:-22px !important;
margin-left:12px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}</style><style>/* custom css */
.tdi_147 a{
			        color: #ffffff;
		        }</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="/video/thoi-su">THỜI SỰ</a></p></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_148  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_148" ><style>/* inline tdc_css att */

.tdi_148{
margin-top:0px !important;
margin-bottom:-22px !important;
margin-left:12px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}</style><style>/* custom css */
.tdi_148 a{
			        color: #ffffff;
		        }</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="/video/chuyen-doi-so">CHUYỂN ĐỔI SỐ</a></p></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_149  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_149" ><style>/* inline tdc_css att */

.tdi_149{
margin-top:0px !important;
margin-bottom:-22px !important;
margin-left:12px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}</style><style>/* custom css */
.tdi_149 a{
			        color: #ffffff;
		        }</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="/video/ban-tin-tieng-anh">BẢN TIN TIẾNG ANH</a></p></div></div></div></div></div><div class="vc_column_inner tdi_151  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 .vc_column-inner > .wpb_wrapper,
				.tdi_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_151{
width:25% !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_152 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_152" ><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_153 .tdm-title{
					background-color: #ae5640;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_153 .tdm-title{
				    background: none;
					color: #ae5640;
				}.tdi_153 .tdm-title{
					font-size:18px !important;font-weight:500 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_153"><h3 class="tdm-title tdm-title-md">CHUYÊN MỤC</h3></div></div></div></div><div class="td_block_wrap td_block_categories_tags tdi_154 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_154" ><style>/* inline tdc_css att */

.tdi_154{
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_154 .td-ct-item{
					display: block;
				}.tdi_154 .td-ct-item-sep svg{
					width: 14px;
				}.tdi_154 .td-ct-item-name{
					color: #ffffff;
				
					text-transform:uppercase !important;
				}</style><div class="td-block-title-wrap"></div><div class="td-ct-wrap"><a href="https://www.qrt.vn/category/dat-va-nguoi-xu-quang/" class="td-ct-item"><span class="td-ct-item-name">Đất và người xứ Quảng</span></a><a href="https://www.qrt.vn/category/kinh-te/nong-thon-moi/" class="td-ct-item"><span class="td-ct-item-name">Nông thôn mới</span></a><a href="https://www.qrt.vn/category/the-thao-du-lich/" class="td-ct-item"><span class="td-ct-item-name">Du lịch</span></a></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_155  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_155" ><style>/* inline tdc_css att */

.tdi_155{
margin-top:0px !important;
margin-bottom:-22px !important;
margin-left:12px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}</style><style>/* custom css */
.tdi_155 a{
			        color: #ffffff;
		        }</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="/video/khach-moi-truong-quay">KHÁCH MỜI TRƯỜNG QUAY</a></p></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_156  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_156" ><style>/* inline tdc_css att */

.tdi_156{
margin-top:0px !important;
margin-bottom:-22px !important;
margin-left:12px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}</style><style>/* custom css */
.tdi_156 a{
			        color: #ffffff;
		        }</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="/video/xay-dung-he-thong-chinh-tri-co-so">XÂY DỰNG ĐẢNG</a></p></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_157  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_157" ><style>/* inline tdc_css att */

.tdi_157{
margin-top:0px !important;
margin-bottom:0px !important;
margin-left:12px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}</style><style>/* custom css */
.tdi_157 a{
			        color: #ffffff;
		        }</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><a href="/video/nguoi-quang-thuong-hieu">NGƯỜI QUẢNG VÀ THƯƠNG HIỆU</a></p></div></div></div></div></div><div class="vc_column_inner tdi_159  wpb_column vc_column_container tdc-inner-column td-pb-span3"><style scoped>/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 .vc_column-inner > .wpb_wrapper,
				.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159{
width:21% !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_160 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_160" ><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_161 .tdm-title{
					color: #ffffff;
				}.tdi_161 .tdm-title{
					font-size:18px !important;font-weight:500 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_161"><h3 class="tdm-title tdm-title-md">LIÊN HỆ</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_162 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_162" ><style>/* custom css */
.tdi_162{
                    text-align: left !important;
                }.tdi_162 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;
				}</style><p class="tdm-descr">
Email: phatthanhqrt@gmail.com </BR>
Liên hệ quảng cáo: <br><i class="tdc-font-fa tdc-font-fa-envelope" style="padding-right:4px"></i><a href="mailto:quangcaoqrt@gmail.com" style="color:white">quangcaoqrt@gmail.com</a></BR>
<i class="tdc-font-fa tdc-font-fa-phone" style="padding-right:2px"></i> 0235.3852957 - 0913.044557</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_163 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163" ><style>.tdi_164 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_164 .tdm-social-item i.td-icon-twitter,
				.tdi_164 .tdm-social-item i.td-icon-linkedin,
				.tdi_164 .tdm-social-item i.td-icon-pinterest,
				.tdi_164 .tdm-social-item i.td-icon-blogger,
				.tdi_164 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_164 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_164 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_164 .tdm-social-item i,
				.tds-team-member2 .tdi_164.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_164 .tdm-social-item{
				    border: 1px solid #ededed;
				}body .tdi_164 .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_164 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_164 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_164 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_164 .tdm-social-item{
				    border: 1px solid #ededed;
				}
}</style><div class="tdm-social-wrapper tds-social4 tdi_164"><div class="tdm-social-item-wrap"><a href="https://fb.me/QRTNow"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://fb.me/QRTNow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/Truy%E1%BB%81nh%C3%ACnhQu%E1%BA%A3ngNamQRTnow/"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/Truy%E1%BB%81nh%C3%ACnhQu%E1%BA%A3ngNamQRTnow/" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_165" class="tdc-row stretch_row"><div class="vc_row tdi_166  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_166,
                .tdi_166 .tdc-columns{
                    min-height: 0;
                }.tdi_166,
				.tdi_166 .tdc-columns{
				    display: block;
				}.tdi_166 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_166{
position:relative;
}

.tdi_166 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_166{
padding-top:6px !important;
padding-bottom:6px !important;
}
}</style><div class="tdi_165_rand_style td-element-style" ><style>.tdi_165_rand_style{
background-color:#9c2810 !important;
}</style></div><div class="vc_column tdi_168  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_168{
                    vertical-align: baseline;
                }.tdi_168 > .wpb_wrapper,
				.tdi_168 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_168 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_168 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_168 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_169" ><style>/* inline tdc_css att */

.tdi_169{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_169{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_169{
                    text-align: left !important;
                }.tdi_169 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}.tdi_169 .tdm-descr a{
                    color: #ffffff;
                }</style><p class="tdm-descr">Thiết kế bởi <b><a href="https://domdom.net.vn" target="_blank">Đom Đóm</a></b> - Hosted by <b><a href="https://rocketcloud.vn" target="_blank">RocketCloud</a></b></p></div></div></div><div class="vc_column tdi_171  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_171{
                    vertical-align: baseline;
                }.tdi_171 > .wpb_wrapper,
				.tdi_171 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_171 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_171 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_171 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_171{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_171{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_172 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_172" ><style>/* inline tdc_css att */

.tdi_172{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_172 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_172{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_172{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_172{
display:inline-table !important;
}
}</style><style>/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_172 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_172 .menu{
					display: flex;
				}.tdi_172 .sub-menu{
					display: none;
				}.tdi_172 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_172 ul li{
					margin-right: 16px;
				}.tdi_172 ul li:last-child{
					margin-right: 0;
				}.tdi_172 a{
					color: #cccccc;
				}.tdi_172 li.current-menu-item > a,
				.tdi_172 li.current-menu-ancestor > a,
				.tdi_172 li.current-category-ancestor > a,
				.tdi_172 a:hover{
					color: #1aa4ce;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_172 class="td_block_inner td-fix-index"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-65355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65355 menu-item-web-dieu-hanh first-menu-item"><a href="http://qoffice.qrt.vn/">Web điều hành</a></li><li id="menu-item-65356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65356 menu-item-hop-thu last-menu-item"><a href="https://www.google.com/a/qrt.com.vn/ServiceLogin?service=mail&#038;passive=true&#038;rm=false&#038;continue=http://mail.google.com/a/qrt.com.vn/&#038;ltmpl=default&#038;ltmplcache=2">Hộp thư</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <script type="litespeed/javascript">if(typeof(jQuery)!=='undefined'){jQuery(document).ready(function(){function monsterinsights_scroll_tracking_load(){if((typeof(__gaTracker)!=='undefined'&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==!0)||(typeof(__gtagTracker)!=='undefined'&&__gtagTracker)){(function(factory){factory(jQuery)}(function($){"use strict";var defaults={percentage:!0};var $window=$(window),cache=[],scrollEventBound=!1,lastPixelDepth=0;$.scrollDepth=function(options){var startTime=+new Date();options=$.extend({},defaults,options);function sendEvent(action,label,scrollDistance,timing){if('undefined'===typeof MonsterInsightsObject||'undefined'===typeof MonsterInsightsObject.sendEvent){return}
var paramName=action.toLowerCase();var fieldsArray={send_to:'G-3EY9N9HGEC',non_interaction:!0};fieldsArray[paramName]=label;if(arguments.length>3){fieldsArray.scroll_timing=timing
MonsterInsightsObject.sendEvent('event','scroll_depth',fieldsArray)}else{MonsterInsightsObject.sendEvent('event','scroll_depth',fieldsArray)}}
function calculateMarks(docHeight){return{'25%':parseInt(docHeight*0.25,10),'50%':parseInt(docHeight*0.50,10),'75%':parseInt(docHeight*0.75,10),'100%':docHeight-5}}
function checkMarks(marks,scrollDistance,timing){$.each(marks,function(key,val){if($.inArray(key,cache)===-1&&scrollDistance>=val){sendEvent('Percentage',key,scrollDistance,timing);cache.push(key)}})}
function rounded(scrollDistance){return(Math.floor(scrollDistance/250)*250).toString()}
function init(){bindScrollDepth()}
$.scrollDepth.reset=function(){cache=[];lastPixelDepth=0;$window.off('scroll.scrollDepth');bindScrollDepth()};$.scrollDepth.addElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return}
$.merge(options.elements,elems);if(!scrollEventBound){bindScrollDepth()}};$.scrollDepth.removeElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return}
$.each(elems,function(index,elem){var inElementsArray=$.inArray(elem,options.elements);var inCacheArray=$.inArray(elem,cache);if(inElementsArray!=-1){options.elements.splice(inElementsArray,1)}
if(inCacheArray!=-1){cache.splice(inCacheArray,1)}})};function throttle(func,wait){var context,args,result;var timeout=null;var previous=0;var later=function(){previous=new Date;timeout=null;result=func.apply(context,args)};return function(){var now=new Date;if(!previous)previous=now;var remaining=wait-(now-previous);context=this;args=arguments;if(remaining<=0){clearTimeout(timeout);timeout=null;previous=now;result=func.apply(context,args)}else if(!timeout){timeout=setTimeout(later,remaining)}
return result}}
function bindScrollDepth(){scrollEventBound=!0;$window.on('scroll.scrollDepth',throttle(function(){var docHeight=$(document).height(),winHeight=window.innerHeight?window.innerHeight:$window.height(),scrollDistance=$window.scrollTop()+winHeight,marks=calculateMarks(docHeight),timing=+new Date-startTime;checkMarks(marks,scrollDistance,timing)},500))}
init()};return $.scrollDepth}));jQuery.scrollDepth()}else{setTimeout(monsterinsights_scroll_tracking_load,200)}}
monsterinsights_scroll_tracking_load()})}</script><script id='shared-counts-js-extra' type="litespeed/javascript">var shared_counts={"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/www.qrt.vn\/wp-admin\/admin-ajax.php","social_tracking":"1"};var shared_counts={"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/www.qrt.vn\/wp-admin\/admin-ajax.php","social_tracking":"1"}</script> <script id='pcp-likes-public-js-js-extra' type="litespeed/javascript">var simpleLikes={"ajaxurl":"https:\/\/www.qrt.vn\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"}</script>  <script type="litespeed/javascript">jQuery().ready(function(){var tdbMenuItem=new tdbMenu.item();tdbMenuItem.blockUid='tdi_50';tdbMenuItem.jqueryObj=jQuery('.tdi_50');tdbMenuItem.isMegaMenuParentPos=!0;tdbMenu.addItem(tdbMenuItem)})</script>  <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://www.qrt.vn/wp-content/litespeed/js/4da8fb189d41391ff8f8a4581d839c9d.js?ver=31e32"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-09-28 15:15:13 -->
<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-09-28 15:15:12 -->
<!-- Guest Mode -->